Autre
sku
P5381986
Général
ID
30353612
Nom du produit
Cisco Catalyst 1300-48FP-4G
Info
Starred values (*) will be overwritten at the next product update. You can prevent this by disabling 1WS updates for this product using the attribute above.
Titre du produit
Commutateur réseau professionnel 48 ports PoE+ Cisco Catalyst 1300 C1300-48FP-4G-RF
Libellé
Cisco Catalyst 1300-48FP-4G - Commutateur - C3 - Géré - 48 x 10/100/1000 (PoE+) + 4 x Gigabit SFP - Montable sur rack - PoE+ (740 W) - remanufacturé
Référence fabricant
C1300-48FP-4G-RF
Libellé court
Cisco Catalyst 1300-48FP-4G - commutateur - 48 ports - Géré - Montable sur rack
Périphérique d'alimentation
Tension requise
CA 100-240
Fréquence requise
50 - 60
Type
Alimentation électrique interne
Dimensions et poids
Largeur
44.5000 cm
Profondeur
35.0000 cm
Hauteur
4.4000 cm
Poids
5.8200 kg
Service et maintenance
Type
Garantie limitée à vie
Capacité
Capacité
Routes IPv4 (statiques): jusqu'à 990, Lien de ports d'agrégation: 8, Groupes de multidiffusion IGMP: 2000, Instances RPVST+: 126, Règles ACL: 1024, X680117, X720730, X866792, X868405, X914116, X990533
Caractéristiques d’environnement
Température minimale de fonctionnement
-5.0000 °C
Température maximale de fonctionnement
50.0000 °C
Température de stockage mini
-25.0000 °C
Température de stockage maxi
70.0000 °C
Taux d'humidité en fonctionnement
5 - 90% RH (non-condensing)
Taux d'humidité pour le stockage
5 - 90% RH (non-condensing)
Divers
Fiabilité MTBF
856,301
Normes de conformité
Plug and Play, UL 62368, RFC783, RFC792, RFC2863, FCC CFR47 Part 15, RFC793, RFC826, RFC854, RFC2131, RFC2132, RFC1907, RFC1215, RFC2233, RFC2665, RFC951, RFC1542, RFC2618, RFC4443, RFC1981, RFC4861, RFC4862, RFC4291, RFC813, RFC879, RFC896, RFC855, RFC856, RFC858, RFC894, RFC919, RFC920, RFC922, RFC950, RFC1042, RFC1071, RFC1123, RFC1141, RFC1155, RFC1286, RFC1350, RFC1442, RFC1451, RFC1533, RFC1541, RFC1573, RFC1624, RFC1700, RFC1867, RFC2030, RFC2576, RFC2616, RFC2666, RFC2737, RFC2819, RFC3164, RFC3176, RFC3411, RFC3412, RFC3413, RFC3414, RFC3415, RFC3416, RFC4330, RFC4007, RFC3484, RFC5214, RFC4293, RFC3595, WEEE, CSA 22.2, RFC1213, RFC1493, RFC1757, RFC2674, RFC768, RFC791, RFC1157, RFC2460, RFC2011, RFC1643, RFC2012, RFC2013
Algorithme de chiffrement
MD5, SSL
Méthode d'authentification
RADIUS, TACACS+
Accessoires inclus
Carte à pointer, Kit de montage
État du produit
Remanufacturé
Catégorie de couleur
Blanc
Détails des services et de la maintenance
Service et maintenance
Support technique - conseil - 1 an, Garantie limitée - durée de vie - temps de réponse : jour ouvré suivant
En-tête
Gamme de produits
Cisco Catalyst
Modèle
1300-48FP-4G
Marque
Cisco
Fabricant
Cisco
Quantité emballée
1
Interface fournie
Interfaces
1 x USB-C console, 48 x 10/100/1000 Base-T (PoE+) RJ-45, X886984, X887456
Marketing
Description du produit
La série Cisco Catalyst 1300 est la nouvelle génération de commutateurs intelligents abordables, combinant des performances et une fiabilité puissantes avec une suite complète de fonctionnalités dont vous avez besoin pour un réseau de petite ou moyenne entreprise. Les commutateurs offrent des options de gestion flexibles, des capacités de sécurité complètes et des fonctions de routage statique de niveau 3 bien supérieures à celles d'un commutateur non géré ou de niveau consommateur, à un coût inférieur à celui des commutateurs entièrement gérés. Lorsque vous avez besoin d'une solution fiable pour partager des ressources en ligne et connecter des ordinateurs, des téléphones et des points d'accès sans fil, les commutateurs intelligents de la série Catalyst 1300 constituent la solution idéale à un prix abordable.
Caractéristiques du produit
- Configuration et gestion faciles
Les commutateurs de la série 1300 sont conçus pour être faciles à déployer et à utiliser par les petites et moyennes entreprises ou les partenaires qui les desservent. - Fiabilité et performances
Les commutateurs de la gamme Cisco Catalyst 1300 ont été testés pour offrir les performances et la fiabilité que vous êtes en droit d'attendre d'un commutateur Cisco et vous aider à éviter des temps d'arrêt coûteux. Les commutateurs accélèrent les temps de transfert de fichiers, améliorent les réseaux lents et paresseux, assurent la disponibilité de vos applications commerciales vitales et aident vos employés à répondre plus rapidement aux clients et les uns aux autres. Avec un réseau basé sur les commutateurs de la série Catalyst 1300, vous pouvez répondre à tous les besoins de communication et de connectivité de votre entreprise et réduire le coût total de possession de votre infrastructure technologique. - Routage statique de couche 3
Cette capacité vous permet de segmenter votre réseau en groupes de travail distincts et de communiquer entre les VLAN sans dégrader les performances des applications. Vous pouvez ainsi gérer le routage interne avec vos commutateurs et dédier votre routeur au trafic externe et à la sécurité, ce qui permet à votre réseau de fonctionner plus efficacement. - Sécurité du réseau
Les commutateurs de la gamme 1300 offrent les fonctions de sécurité et de gestion du réseau dont vous avez besoin pour maintenir un niveau élevé de sécurité dans votre entreprise, empêcher les utilisateurs non autorisés d'accéder au réseau et protéger les données de votre entreprise. Les commutateurs comprennent une sécurité réseau intégrée pour réduire le risque de violation de la sécurité, avec la sécurité des ports IEEE 802.1X pour contrôler l'accès à votre réseau, la prévention des attaques par déni de service (Dos) pour augmenter le temps de fonctionnement du réseau pendant une attaque, et des listes de contrôle d'accès (ACL) étendues pour protéger les parties sensibles du réseau contre les utilisateurs non autorisés et contre les attaques du réseau. - Conception flexible et compacte
La conception élégante et compacte offre une flexibilité de déploiement supplémentaire, y compris l'installation en dehors de l'armoire de câblage, comme dans les magasins de détail, les bureaux à aire ouverte et les salles de classe, sans perturber l'environnement. - Une solution économe en énergie
Les commutateurs de la série 1300 sont conçus pour être économes en énergie et respectueux de l'environnement sans compromettre les performances. Ils permettent d'économiser l'énergie en optimisant la consommation électrique, ce qui contribue à la protection de l'environnement et à la réduction des coûts énergétiques. - Alimentation par Ethernet
Cette fonction vous permet de déployer des solutions de téléphonie IP, sans fil, de vidéosurveillance et autres à l'aide d'un seul câble réseau, éliminant ainsi le besoin d'alimentations ou de câblages séparés. PoE+ est idéal pour les déploiements de points d'accès sans fil 802.11ac, de caméras IP Pan-Tilt-Zoom (PTZ), de téléphones vidéo et de périphériques clients légers, offrant ainsi une plus grande flexibilité et une meilleure protection de l'investissement.
Points forts
- Configuration et gestion faciles
- Fiabilité et performance
- Routage statique de la couche 3
- Sécurité du réseau
- Conception flexible et compacte
- Une solution économe en énergie
- Alimentation par Ethernet
Mémoire flash
Taille installée
512.0000 Mo
Performances
Performances
Taux de transfert (paquets de 64 octets): 77,38 Mpps, Capacité de commutation: 104 Gbps
Ports
Qté
48
Type
10/100/1000 (PoE+)
Ports (2ème)
Qté
4
Type
Gigabit SFP
Processeur
Fabricant
ARM
Fréquence d'horloge
1.4000 GHz
Ram
Technologie
DDR4 SDRAM
Taille installée
1.0000 Go
Réseaux
Type
Commutateur
Protocole de gestion à distance
SNMP, RMON, ICMP, DHCP, HTTPS, RADIUS, Syslog, TFTP, SSH, SSH-2, CLI, Telnet, SNMP 3, SNMP 2c, SCP, HTTP
Normes de conformité
IEEE 802.3, IEEE 802.3u, IEEE 802.3z, IEEE 802.1D, IEEE 802.1Q, IEEE 802.3ab, IEEE 802.1p, IEEE 802.3an, IEEE 802.3at, IEEE 802.3az, IEEE 802.3af, IEEE 802.3x, IEEE 802.3ad (LACP), IEEE 802.1w, IEEE 802.1x, IEEE 802.3ae, IEEE 802.1s
Nombre de ports
48
Indicateurs d'état
Système, PoE, Lien/activité/vitesse
Caractéristiques
Haute disponibilité, Multicast Storm Control, Unicast Storm Control, Zero-Touch Deployment, Détection de la longueur de câble, Authentification Web, Programmation de PoE, Systèmes fiables, Routage de niveau 3, Routage dynamique, Support ACL, Bouton écologique, Address Resolution Protocol, Surveillance automatique VLAN, CPE VLAN, Congestion TCP, Optimisation du trafic iSCSI, Pare-éclats, Intégrité du démarrage, PoE persistant, Fonctionnement du port en fonction du temps, Prise en charge MSTP, QoS, PVST+, LACP, GARP, GVRP, ToS, SCP, SCT, SSD, UDP, Protection DoS, WRR, Prévention du blocage de l'HoL, LAG, RPVST+, DAD, LLDP, Path MTU discovery, Prise en charge du STP, Gestion CLI, ATP, FHS, IPMB, NDP, RSTP, PVE, MVR, TPID, UDLD, DAI, Protocole Cisco NG PnP, RSPAN, sFlow, DHCP snooping, Serveur DHCP, Snooping MLD, Bouton de réinitialisation, STP Root Guard, Relais DHCP, Port Security, Client DHCP, Proxy IGMP, Prise en charge de BOOTP, Prise en charge de VLAN sur protocole, Storm Control, Prise en charge du réseau local (LAN) virtuel, Proxy MLD, Protection de la source IP, Inspection ARP, IGMP snooping, Protection contre les attaques de Déni de Service, Mise en miroir des ports, Authentification d'adresse MAC, Interrogateur IGMP, Prise en charge DiffServ, Miroir VLAN, Client DNS, 1 ventilateur, Gestion VLAN, LLDP-MED, Private VLAN, Garde RA, Guest VLAN, Garde boucle STP, Ethernet économe en énergie (EEE), DSCP based CoS, MAC based VLAN, Détection de bouclage, Serveur Telnet, Client Telnet, Contrôle de la tempête de Broadcast, Unknown Storm Control, BPDU Guard, Garde de publicité pour routeur, Guarde DHCPv6, Tunnel Q-in-Q, Double pile IPv4 et IPv6
Protocole de Routage
Bounjour, Routage à base de règles (PBR), MLDv2, MLD, CIDR, RIP-2, IGMPv2, IGMP, Routage IP statique, IGMPv3, MSTP, RSTP, STP
Taille de la table d'adresses MAC
16 000 entrées
Sous-catégorie
Concentrateurs et commutateurs réseau
Power Over Ethernet (PoE)
PoE+
Commutation avancée
Couche 3
Gérable
Oui
Format
Montable sur rack
Sous-type
Gigabit Ethernet
Support de cadre Jumbo
9000 octets
Budget PoE
740.0000 W
Synchronization
Manufacturer’s part number
C1300-48FP-4G-RF
The product brand
CISCO
Short description
Refurb/Catalyst 1300 48-port GE Full PoE