Autre
sku
P4083537
Général
ID
28259893
Nom du produit
Cisco Catalyst 1300-48T-4X
Info
Starred values (*) will be overwritten at the next product update. You can prevent this by disabling 1WS updates for this product using the attribute above.
Titre du produit
Cisco Catalyst 1300-48T-4X - commutateur - 48 ports - Géré - Montable sur rack
Libellé
Cisco Catalyst 1300-48T-4X - Commutateur - C3 - Géré - 48 x 10/100/1000Base-T + 4 x 10 Gigabit SFP+ - Montable sur rack
Référence fabricant
C1300-48T-4X
Libellé court
Cisco Catalyst 1300-48T-4X - commutateur - 48 ports - Géré - Montable sur rack
Périphérique d'alimentation
Tension requise
CA 100-240
Fréquence requise
50 - 60
Type
Alimentation électrique interne
Dimensions et poids
Largeur
44.5000 cm
Profondeur
28.8000 cm
Hauteur
4.4000 cm
Poids
3.9500 kg
Service et maintenance
Type
Garantie limitée à vie
Capacité
Capacité
Routes IPv4 (statiques): jusqu'à 990, Lien de ports d'agrégation: 8, Groupes de multidiffusion IGMP: 2000, Instances RPVST+: 126, Règles ACL: 1024, X680117, X720730, X866792, X868405, X914116, X990533
Caractéristiques d’environnement
Température minimale de fonctionnement
-5.0000 °C
Température maximale de fonctionnement
50.0000 °C
Température de stockage mini
-25.0000 °C
Température de stockage maxi
70.0000 °C
Taux d'humidité en fonctionnement
10 - 90% RH (non-condensing)
Taux d'humidité pour le stockage
10 - 90% RH (non-condensing)
Divers
Fiabilité MTBF
1,452,667
Normes de conformité
Plug and Play, UL 62368, RFC783, RFC792, RFC2863, FCC CFR47 Part 15, RFC793, RFC826, RFC854, RFC2131, RFC2132, RFC1907, RFC1215, RFC2233, RFC2665, RFC951, RFC1542, RFC2618, RFC4443, RFC1981, RFC4861, RFC4862, RFC4291, RFC813, RFC879, RFC896, RFC855, RFC856, RFC858, RFC894, RFC919, RFC920, RFC922, RFC950, RFC1042, RFC1071, RFC1123, RFC1141, RFC1155, RFC1286, RFC1350, RFC1442, RFC1451, RFC1533, RFC1541, RFC1573, RFC1624, RFC1700, RFC1867, RFC2030, RFC2576, RFC2616, RFC2666, RFC2737, RFC2819, RFC3164, RFC3176, RFC3411, RFC3412, RFC3413, RFC3414, RFC3415, RFC3416, RFC4330, RFC4007, RFC3484, RFC5214, RFC4293, RFC3595, WEEE, CSA 22.2, RFC1213, RFC1493, RFC1757, RFC2674, RFC768, RFC791, RFC1157, RFC2460, RFC2011, RFC1643, RFC2012, RFC2013
Algorithme de chiffrement
MD5, SSL
Méthode d'authentification
RADIUS, TACACS+
Accessoires inclus
Carte à pointer, Kit de montage
Catégorie de couleur
Blanc
Détails des services et de la maintenance
Service et maintenance
Support technique - conseil - 1 an, Garantie limitée - durée de vie - temps de réponse : jour ouvré suivant
En-tête
Gamme de produits
Cisco Catalyst
Modèle
1300-48T-4X
Marque
Cisco
Fabricant
Cisco
Quantité emballée
1
Interface fournie
Interfaces
1 x USB-C console, X886984, X886995, X887224
Marketing
Description du produit
Le commutateur Cisco Catalyst 1300-48T-4X fait partie de notre gamme de commutateurs entièrement administrables et offre une connectivité fiable et sécurisée aux réseaux des PME. Ces commutateurs accélèrent votre transformation numérique en proposant des fonctionnalités complètes de couche 2/3, un tableau de bord web intuitif, des fonctionnalités réseau avancées et une prise en charge PoE+.
Contenu de la boite
- Interrupteur, cordon d'alimentation, câble USB de type C et matériel de montage
Caractéristiques du produit
- Connectivité de bureau sécurisée
Les commutateurs de la série 1300 permettent de connecter simplement et en toute sécurité les employés travaillant dans de petits bureaux entre eux et avec tous les serveurs, imprimantes et autres périphériques réseau qu'ils utilisent. Des performances élevées et une connectivité fiable permettent d'accélérer les transferts de fichiers et le traitement des données, d'améliorer la disponibilité du réseau et de faire en sorte que vos employés restent connectés et productifs. - Communications unifiées
En tant que solution de réseau géré, les commutateurs de la série 1300 offrent les performances et l'intelligence de gestion du trafic dont vous avez besoin pour fournir toutes les communications et les données sur un réseau unique. Cisco propose un portefeuille complet de produits de téléphonie IP et d'autres produits de communications unifiées conçus pour les entreprises. Les commutateurs de la série 1300 ont été rigoureusement testés pour garantir une intégration facile et une compatibilité totale avec ces produits et d'autres, offrant ainsi une solution commerciale complète. - Connectivité hautement sécurisée pour les invités
Les commutateurs de la série 1300 vous permettent d'étendre la connectivité réseau hautement sécurisée aux invités dans divers environnements, tels qu'un hôtel, une salle d'attente de bureau ou tout autre espace ouvert aux utilisateurs non employés. Grâce à des fonctions de sécurité et de segmentation du trafic puissantes mais faciles à configurer, vous pouvez isoler le trafic vital de votre entreprise des services destinés aux invités et préserver la confidentialité des sessions réseau des invités. - Alimentation par Ethernet
Les commutateurs de la gamme Cisco Catalyst 1300 sont disponibles avec de nombreux ports PoE (Power over Ethernet). Cette capacité simplifie les déploiements de technologies avancées telles que la téléphonie IP, le sans-fil et la surveillance IP en vous permettant de connecter et d'alimenter les points d'extrémité du réseau à l'aide d'un seul câble Ethernet. Comme il n'est pas nécessaire d'installer des alimentations séparées pour les téléphones IP ou les points d'accès sans fil, vous pouvez tirer parti des technologies de communication avancées plus rapidement et à moindre coût. - Prise en charge IPv6
Alors que le système d'adresses IP évolue pour s'adapter à un nombre croissant d'appareils réseau, les commutateurs de la gamme Cisco Catalyst 1300 peuvent prendre en charge la transition vers la prochaine génération de réseaux. Ces commutateurs continuent de prendre en charge l'IPv4 de la génération précédente, ce qui vous permet d'évoluer vers la norme IPv6 à votre propre rythme et de vous assurer que votre réseau actuel continuera de prendre en charge vos applications professionnelles à l'avenir. - Gestion avancée du trafic de couche 3
Les commutateurs de la gamme Cisco Catalyst 1300 offrent un ensemble plus avancé de fonctionnalités de gestion du trafic pour aider les entreprises en croissance à organiser leurs réseaux de manière plus efficace et efficiente. Par exemple, les commutateurs offrent un routage dynamique de couche 3, ce qui vous permet de segmenter votre réseau en groupes de travail et de communiquer à travers des VLAN sans dégrader les performances de l'application. Grâce à ces fonctionnalités, vous pouvez améliorer l'efficacité de votre réseau en déchargeant votre routeur des tâches de gestion du trafic interne et en lui permettant de gérer principalement le trafic externe et la sécurité. - Conception compacte
La conception élégante et compacte des commutateurs de la gamme Cisco Catalyst 1300 offre une flexibilité de déploiement supplémentaire, y compris l'installation en dehors de l'armoire de câblage pour des sites tels que les magasins de détail, les bureaux à aire ouverte et les salles de classe sans perturber l'environnement. - Efficacité énergétique
Les commutateurs de la gamme Cisco Catalyst 1300 intègrent une variété de fonctions d'économie d'énergie sur tous les modèles, offrant ainsi la gamme de commutateurs éco-énergétiques la plus complète de l'industrie. Ces commutateurs sont conçus pour économiser l'énergie en optimisant l'utilisation de l'énergie, ce qui contribue à protéger l'environnement et à réduire vos coûts énergétiques. - Tranquillité d'esprit et protection des investissements
Les commutateurs de la série Cisco Catalyst 1300 offrent les performances fiables et la tranquillité d'esprit que vous attendez d'un commutateur Cisco. Ils ont été rigoureusement testés pour garantir une disponibilité optimale du réseau et assurer la continuité des activités.
Points forts
- Connectivité sécurisée au bureau
- Communications unifiées
- Connectivité hautement sécurisée pour les invités
- Alimentation par Ethernet
- Prise en charge IPv6
- Gestion avancée du trafic de couche 3
- Conception compacte
- Efficacité énergétique
- Tranquillité d'esprit et protection des investissements
Mémoire flash
Taille installée
512.0000 Mo
Performances
Performances
Taux de transfert (paquets de 64 octets): 130,94 Mpps, Capacité de commutation: 176 Gbps
Ports
Qté
48
Type
10/100/1000Base-T
Ports (2ème)
Qté
4
Type
10 Gigabit SFP+
Processeur
Fabricant
ARM
Fréquence d'horloge
1.4000 GHz
Ram
Technologie
DDR4 SDRAM
Taille installée
1.0000 Go
Réseaux
Type
Commutateur
Protocole de gestion à distance
SNMP, RMON, ICMP, DHCP, HTTPS, RADIUS, Syslog, TFTP, SSH, SSH-2, CLI, Telnet, SNMP 3, SNMP 2c, SCP, HTTP
Normes de conformité
IEEE 802.3, IEEE 802.3u, IEEE 802.3z, IEEE 802.1D, IEEE 802.1Q, IEEE 802.3ab, IEEE 802.1p, IEEE 802.3an, IEEE 802.3az, IEEE 802.3x, IEEE 802.3ad (LACP), IEEE 802.1w, IEEE 802.1x, IEEE 802.3ae, IEEE 802.1s
Nombre de ports
48
Indicateurs d'état
Système, Lien/activité/vitesse
Caractéristiques
Haute disponibilité, Multicast Storm Control, Unicast Storm Control, Zero-Touch Deployment, Détection de la longueur de câble, Authentification Web, Programmation de PoE, Systèmes fiables, Routage de niveau 3, Routage dynamique, Support ACL, Bouton écologique, Address Resolution Protocol, Surveillance automatique VLAN, CPE VLAN, Congestion TCP, Optimisation du trafic iSCSI, Pare-éclats, Intégrité du démarrage, PoE persistant, Fonctionnement du port en fonction du temps, Prise en charge MSTP, QoS, PVST+, LACP, GARP, GVRP, ToS, SCP, SCT, SSD, UDP, Protection DoS, WRR, Prévention du blocage de l'HoL, LAG, RPVST+, DAD, LLDP, Path MTU discovery, Prise en charge du STP, Gestion CLI, ATP, FHS, IPMB, NDP, RSTP, PVE, MVR, TPID, UDLD, DAI, Protocole Cisco NG PnP, RSPAN, sFlow, DHCP snooping, Serveur DHCP, Snooping MLD, Bouton de réinitialisation, STP Root Guard, Relais DHCP, Port Security, Client DHCP, Proxy IGMP, Prise en charge de BOOTP, Prise en charge de VLAN sur protocole, Storm Control, Prise en charge du réseau local (LAN) virtuel, Proxy MLD, Protection de la source IP, Inspection ARP, IGMP snooping, Protection contre les attaques de Déni de Service, Mise en miroir des ports, Authentification d'adresse MAC, Interrogateur IGMP, Prise en charge DiffServ, Miroir VLAN, Client DNS, 1 ventilateur, Gestion VLAN, LLDP-MED, Private VLAN, Garde RA, Guest VLAN, Garde boucle STP, Ethernet économe en énergie (EEE), DSCP based CoS, MAC based VLAN, Détection de bouclage, Serveur Telnet, Client Telnet, Contrôle de la tempête de Broadcast, Unknown Storm Control, BPDU Guard, Garde de publicité pour routeur, Guarde DHCPv6, Tunnel Q-in-Q, Double pile IPv4 et IPv6
Protocole de Routage
Bounjour, Routage à base de règles (PBR), MLDv2, MLD, CIDR, RIP-2, IGMPv2, IGMP, Routage IP statique, IGMPv3, MSTP, RSTP, STP
Taille de la table d'adresses MAC
16 000 entrées
Empilable
Empilable
Nombre maximum d'unités dans une pile
8
Sous-catégorie
Concentrateurs et commutateurs réseau
Commutation avancée
Couche 3
Gérable
Oui
Format
Montable sur rack
Sous-type
Gigabit Ethernet
Support de cadre Jumbo
9000 octets