Autre
sku
P4083469
Général
ID
28259894
Nom du produit
Cisco Catalyst 1300-8FP-2G
Info
Starred values (*) will be overwritten at the next product update. You can prevent this by disabling 1WS updates for this product using the attribute above.
Titre du produit
Cisco Catalyst 1300-8FP-2G - commutateur - 8 ports - Géré - Montable sur rack
Libellé
Cisco Catalyst 1300-8FP-2G - Commutateur - C3 - Géré - 8 x 10/100/1000 (PoE+) + 2 x combinaison Gigabit SFP/RJ-45 - Montable sur rack - PoE+ (120 W)
Référence fabricant
C1300-8FP-2G
Libellé court
Cisco Catalyst 1300-8FP-2G - commutateur - 8 ports - Géré - Montable sur rack
Périphérique d'alimentation
Tension requise
CA 100-240
Fréquence requise
50 - 60
Type
Alimentation électrique interne
Dimensions et poids
Largeur
26.8000 cm
Profondeur
27.2000 cm
Hauteur
4.4000 cm
Poids
2.5900 kg
Service et maintenance
Type
Garantie limitée à vie
Capacité
Capacité
Routes IPv4 (statiques): jusqu'à 990, Lien de ports d'agrégation: 8, Groupes de multidiffusion IGMP: 2000, Instances RPVST+: 126, Règles ACL: 1024, X680117, X720730, X866792, X868405, X914116, X937769
Caractéristiques d’environnement
Température minimale de fonctionnement
-5.0000 °C
Température maximale de fonctionnement
50.0000 °C
Température de stockage mini
-25.0000 °C
Température de stockage maxi
70.0000 °C
Taux d'humidité en fonctionnement
5 - 90% RH (non-condensing)
Taux d'humidité pour le stockage
5 - 90% RH (non-condensing)
Divers
Fiabilité MTBF
1,786,412
Normes de conformité
Plug and Play, UL 62368, RFC783, RFC792, RFC2863, FCC CFR47 Part 15, RFC793, RFC826, RFC854, RFC2131, RFC2132, RFC1907, RFC1215, RFC2233, RFC2665, RFC951, RFC1542, RFC2618, RFC4443, RFC1981, RFC4861, RFC4862, RFC4291, RFC813, RFC879, RFC896, RFC855, RFC856, RFC858, RFC894, RFC919, RFC920, RFC922, RFC950, RFC1042, RFC1071, RFC1123, RFC1141, RFC1155, RFC1286, RFC1350, RFC1442, RFC1451, RFC1533, RFC1541, RFC1573, RFC1624, RFC1700, RFC1867, RFC2030, RFC2576, RFC2616, RFC2666, RFC2737, RFC2819, RFC3164, RFC3176, RFC3411, RFC3412, RFC3413, RFC3414, RFC3415, RFC3416, RFC4330, RFC4007, RFC3484, RFC5214, RFC4293, RFC3595, WEEE, CSA 22.2, RFC1213, RFC1493, RFC1757, RFC2674, RFC768, RFC791, RFC1157, RFC2460, RFC2011, RFC1643, RFC2012, RFC2013
Algorithme de chiffrement
MD5, SSL
Méthode d'authentification
RADIUS, TACACS+
Accessoires inclus
Carte à pointer, Kit de montage
Catégorie de couleur
Blanc
Détails des services et de la maintenance
Service et maintenance
Support technique - conseil - 1 an, Garantie limitée - durée de vie - temps de réponse : jour ouvré suivant
En-tête
Gamme de produits
Cisco Catalyst
Modèle
1300-8FP-2G
Marque
Cisco
Fabricant
Cisco
Quantité emballée
1
Interface fournie
Interfaces
1 x USB-C console, 8 x 10/100/1000 Base-T (PoE+) RJ-45, X886984, X909544
Marketing
Description du produit
Le commutateur Cisco Catalyst 1300-8FP-2G fait partie de notre gamme de commutateurs entièrement administrables et offre une connectivité fiable et sécurisée aux réseaux des PME. Ces commutateurs accélèrent votre transformation numérique en proposant des fonctionnalités complètes de couche 2/3, un tableau de bord web intuitif, des fonctionnalités réseau avancées et une prise en charge PoE+.
Contenu de la boite
- Interrupteur, cordon d'alimentation et câble USB Type C
Caractéristiques du produit
- PORTS DU COMMUTATEUR
8 ports 10/100/1000 + 2 ports combinés cuivre/SFP 1GE (allocation de puissance PoE totale : 120 W, PoE, PoE+) - SIMPLICITÉ
l'application mobile Cisco Business intuitive, l'interface web locale et le tableau de bord Cisco Business Dashboard vous permettent de configurer, de gérer et de superviser le commutateur. Des instructions détaillées vous indiquent comment installer et configurer votre réseau en quelques minutes, sans aucune expertise en informatique. - SÉCURITÉ RENFORCÉE
la liaison IP-MAC des ports détecte et bloque les attaques réseau délibérées. La sécurité du premier saut IPv6 assure une protection inégalée contre un vaste éventail d'usurpations d'adresse et d'attaques de l'homme du milieu sur les réseaux IPv6. - EFFICACITÉ ÉNERGÉTIQUE
optimise la consommation énergétique pour réduire les coûts d'exploitation. Conforme à la norme Energy Efficient Ethernet IEEE802.3az. Une conception sans ventilateur (pour certains modèles uniquement). - IDÉAL POUR LES PME
aucun abonnement ni licence d'utilisation nécessaire, garantie matérielle limitée à vie avec assistance technique gratuite pendant 1 an.
Points forts
- Facilité de gestion et de déploiement
- Tableau de bord Cisco
- Solution Cisco Network Plug and Play
- Interfaces utilisateur intuitives
- Interface de ligne de commande
- Prise en charge du protocole de gestion de réseau simple
- Haute fiabilité et résilience
- Sécurité renforcée
- Prise en charge de l'IPv6
- Gestion avancée du trafic de la couche 3
- Véritable empilage
- Conception compacte
- Efficacité énergétique
Mémoire flash
Taille installée
512.0000 Mo
Performances
Performances
Taux de transfert (paquets de 64 octets): 14,88 Mpps, Capacité de commutation: 20 Gbps
Ports
Qté
8
Type
10/100/1000 (PoE+)
Ports (2ème)
Qté
2
Type
Combinaison Gigabit SFP/RJ-45
Processeur
Fabricant
ARM
Fréquence d'horloge
1.4000 GHz
Ram
Technologie
DDR4 SDRAM
Taille installée
1.0000 Go
Réseaux
Type
Commutateur
Protocole de gestion à distance
SNMP, RMON, ICMP, DHCP, HTTPS, RADIUS, Syslog, TFTP, SSH, SSH-2, CLI, Telnet, SNMP 3, SNMP 2c, SCP, HTTP
Normes de conformité
IEEE 802.3, IEEE 802.3u, IEEE 802.3z, IEEE 802.1D, IEEE 802.1Q, IEEE 802.3ab, IEEE 802.1p, IEEE 802.3an, IEEE 802.3at, IEEE 802.3az, IEEE 802.3af, IEEE 802.3x, IEEE 802.3ad (LACP), IEEE 802.1w, IEEE 802.1x, IEEE 802.3ae, IEEE 802.1s
Nombre de ports
8
Indicateurs d'état
Système, PoE, Lien/activité/vitesse
Caractéristiques
Haute disponibilité, Multicast Storm Control, Unicast Storm Control, Zero-Touch Deployment, Détection de la longueur de câble, Authentification Web, Programmation de PoE, Systèmes fiables, Routage de niveau 3, Routage dynamique, Support ACL, Bouton écologique, Address Resolution Protocol, Surveillance automatique VLAN, CPE VLAN, Congestion TCP, Optimisation du trafic iSCSI, Pare-éclats, Intégrité du démarrage, PoE persistant, Fonctionnement du port en fonction du temps, Prise en charge MSTP, QoS, PVST+, LACP, GARP, GVRP, ToS, SCP, SCT, SSD, UDP, Protection DoS, WRR, Prévention du blocage de l'HoL, LAG, RPVST+, DAD, LLDP, Path MTU discovery, Prise en charge du STP, Gestion CLI, ATP, FHS, IPMB, NDP, RSTP, PVE, MVR, TPID, UDLD, DAI, Protocole Cisco NG PnP, RSPAN, sFlow, DHCP snooping, Serveur DHCP, Snooping MLD, Bouton de réinitialisation, STP Root Guard, Sans ventilateur, Relais DHCP, Port Security, Client DHCP, Proxy IGMP, Prise en charge de BOOTP, Prise en charge de VLAN sur protocole, Storm Control, Prise en charge du réseau local (LAN) virtuel, Proxy MLD, Protection de la source IP, Inspection ARP, IGMP snooping, Protection contre les attaques de Déni de Service, Mise en miroir des ports, Authentification d'adresse MAC, Interrogateur IGMP, Prise en charge DiffServ, Miroir VLAN, Client DNS, Gestion VLAN, LLDP-MED, Private VLAN, Garde RA, Guest VLAN, Garde boucle STP, Ethernet économe en énergie (EEE), DSCP based CoS, MAC based VLAN, Détection de bouclage, Serveur Telnet, Client Telnet, Contrôle de la tempête de Broadcast, Unknown Storm Control, BPDU Guard, Garde de publicité pour routeur, Guarde DHCPv6, Tunnel Q-in-Q, Double pile IPv4 et IPv6
Protocole de Routage
Bounjour, Routage à base de règles (PBR), MLDv2, MLD, CIDR, RIP-2, IGMPv2, IGMP, Routage IP statique, IGMPv3, MSTP, RSTP, STP
Taille de la table d'adresses MAC
16 000 entrées
Sous-catégorie
Concentrateurs et commutateurs réseau
Power Over Ethernet (PoE)
PoE+
Commutation avancée
Couche 3
Gérable
Oui
Format
Montable sur rack
Sous-type
Gigabit Ethernet
Support de cadre Jumbo
9000 octets
Budget PoE
120.0000 W