Autre
sku
ST0005941
Général
ID
27721718
Nom du produit
Cisco Catalyst IE3100 Rugged Series
Info
Starred values (*) will be overwritten at the next product update. You can prevent this by disabling 1WS updates for this product using the attribute above.
Titre du produit
Commutateur industriel 10 ports Cisco Catalyst IE3100 Rugged IE-3100-8T2C-E
Libellé
Cisco Catalyst IE3100 Rugged Series - Commutateur - 8 x 10/100/1000 + 2 x combo Gigabit - Montage sur rail DIN
Référence fabricant
IE-3100-8T2C-E
Libellé court
Cisco Catalyst IE3100 Rugged Series - commutateur - 10 ports
Périphérique d'alimentation
Tension fournie
12 - 48
Courant de sortie
2.0000 A
Type
Adaptateur secteur externe
Dimensions et poids
Largeur
12.7000 cm
Profondeur
7.6200 cm
Hauteur
11.0000 cm
Poids
860.0000 g
Service et maintenance
Type
Garantie de 5 ans
Capacité
Capacité
Adresses MAC unicast: 8000, Routes indirectes unicast IPv4: 2000, Groupes IGMP: 512, Groupes VLAN: 256, X781844, X972577
Caractéristiques d’environnement
Température minimale de fonctionnement
-40.0000 °C
Température maximale de fonctionnement
75.0000 °C
Température de stockage mini
-40.0000 °C
Température de stockage maxi
85.0000 °C
Taux d'humidité en fonctionnement
5 - 95 % (sans condensation)
Divers
Fiabilité MTBF
854,560
Normes de conformité
ICES-003 classe A, UL/CSA 61010-2-201, IEC/EN 61010-2-201, UL/CSA 60079-0, IEC 60079-7, RFC783, RFC792, ODVA Class 2 Thin, UL/CSA 62368-1, FCC 47 CFR Part 15 B Class A, KN32/35, Class A, BSMI CNS13438, Class A, IEC/EN 61000-4-10, IEC 60068-2-30, IEC 60068-2-27, IEC 60068-2-6, EN 61131-2, IEC 60068-2-64, IEC 60068-2-14, IEC 60068-2-52, ISO 12944-6, IEC 60068-2-60, EN 50121-4, IP30, VCCI Class A, NEMA TS-2, China RoHS, RCM, EN 50121-3-2, EN 61326, IEC 60068-2-3, EN 61373, EN55024, UL/CSA60950-1, AS/NZS CISPR 24, IEC/EN/EN61000-4-2, IEC/EN 61000-4-3, IEC/EN 61000-4-4, IEC/EN 61000-4-5, IEC/EN 61000-4-6, IEC/EN 61000-4-8, IEC/EN 61000-4-9, IEC/EN 61000-4-29, IEC/EN 61000-6-1, IEC/EN 61000-6-2, IEC/EN 61000-6-4, AS/NZS CISPR 32 Class A, IEC 62368-1, EN 55032 Class A, EU RoHS, RFC768, RFC791, IEC 60079-0, IEC 60079-15, UL 121201, CSA C22.2 No. 213
Catégorie de couleur
Noir
Détails des services et de la maintenance
Service et maintenance
Garantie limitée sur le matériel - 5 ans
En-tête
Gamme de produits
Cisco Catalyst
Modèle
IE3100 Rugged Series
Marque
Cisco
Fabricant
Cisco
Quantité emballée
1
Interface fournie
Interfaces
2 x 1000Base-TX, 1 x micro-USB mini-USB, X886984, X889649
Marketing
Description du produit
Format adapté aux espaces confinés. Intégration facile aux solutions industrielles connectées, sur mesure et prêtes à l'emploi.
Caractéristiques du produit
- Intégration avec des solutions industrielles prêtes à l'emploi
Créez des systèmes sur mesure à la fois fiables, sécurisés et entièrement gérés en connectant les terminaux individuels au sein de votre solution industrielle. - Économie circulaire
Optez pour des produits conçus, créés et distribués de façon durable. Les commutateurs de la gamme Catalyst IE3100 Rugged sont dépourvus de peinture anodisée et sont conditionnés dans des emballages 100 % recyclables. - Bon réseau IT pour vos opérations
Profitez de capacités réseau professionnelles grâce au système d'exploitation moderne Cisco IOS-XE, à la gestion par Cisco DNA Center et aux capacités de rétablissement rapide des services, qui renforcent la résilience de vos opérations. - Une sécurité d'exception pour votre exploitation
Réduisez les risques et protégez votre exploitation contre les cybermenaces grâce à l'authentification des terminaux, au contrôle d'accès et à la segmentation du réseau.
Points forts
- Intégration avec des solutions industrielles prêtes à l'emploi
- Économie circulaire
- Bon réseau IT pour vos opérations
- Une sécurité d'exception pour votre exploitation
Ports
Qté
8
Type
10/100/1000
Ports (2ème)
Qté
2
Type
Combo Gigabit
Ram
Taille installée
4.0000 Go
Réseaux
Type
Commutateur
Protocole de gestion à distance
SNMP, DHCP, NETCONF, RESTCONF, Modbus
Normes de conformité
IEEE 802.3u, IEEE 802.3z, IEEE 802.1D, IEEE 802.1Q, IEEE 802.3ab, IEEE 802.1p, IEEE 802.1ab (LLDP), IEEE 1588v2, IEEE 802.3ad (LACP), IEEE 802.1w, IEEE 802.1x, IEEE 1613, IEEE 802.1s, IEEE 802.3ah
Nombre de ports
10
Caractéristiques
Layer 2 switching, Resilient Ethernet Protocol (REP), Media Redundancy Protocol (MRP)
Sous-catégorie
Concentrateurs et commutateurs réseau
Format
Montage sur rail DIN