Autre
sku
P4083516
Général
ID
28259870
Nom du produit
Cisco Catalyst 1200-16T-2G
Info
Starred values (*) will be overwritten at the next product update. You can prevent this by disabling 1WS updates for this product using the attribute above.
Titre du produit
Commutateur Cisco Catalyst 1200 intelligent 16 ports Gigabit + 2 ports SFP 1GE PoE+ 120W rackable C1200-16T-2G
Libellé
Cisco Catalyst 1200-16T-2G - Commutateur - C3 - intelligent - 16 x 10/100/1000 + 2 x Gigabit Ethernet SFP - Montable sur rack
Référence fabricant
C1200-16T-2G
Libellé court
Cisco Catalyst 1200-16T-2G - commutateur - 16 ports - intelligent - Montable sur rack
Périphérique d'alimentation
Tension requise
CA 100-240
Fréquence requise
50 - 60
Type
Alimentation électrique interne
Dimensions et poids
Largeur
26.8000 cm
Profondeur
27.2000 cm
Hauteur
4.4000 cm
Poids
1.7800 kg
Service et maintenance
Type
Garantie limitée à vie
Capacité
Capacité
Lien de ports d'agrégation: 8, Instances RPVST+: 126, Instances PVST+: 126, Groupes d'agrégation de liens: 4, Interfaces IPv4: 16, Routes IPv4 (statiques): 32, VLAN actifs: 255, Règles ACL: 512, X680117, X720730, X921768, X937769
Caractéristiques d’environnement
Température minimale de fonctionnement
-5.0000 °C
Température maximale de fonctionnement
50.0000 °C
Température de stockage mini
-25.0000 °C
Température de stockage maxi
70.0000 °C
Taux d'humidité en fonctionnement
10 - 90% RH (non-condensing)
Taux d'humidité pour le stockage
10 - 90% RH (non-condensing)
Divers
Fiabilité MTBF
2,165,105
Normes de conformité
Plug and Play, UL 62368, RFC783, RFC792, RFC2863, FCC CFR47 Part 15, RFC793, RFC826, RFC854, RFC2131, RFC2132, RFC1907, RFC1215, RFC2233, RFC2665, RFC951, RFC1542, RFC2618, RFC4443, RFC1981, RFC4861, RFC4862, RFC4291, RFC813, RFC879, RFC896, RFC855, RFC856, RFC858, RFC894, RFC919, RFC920, RFC922, RFC950, RFC1042, RFC1071, RFC1123, RFC1141, RFC1155, RFC1286, RFC1350, RFC1442, RFC1451, RFC1533, RFC1541, RFC1573, RFC1624, RFC1700, RFC1867, RFC2030, RFC2576, RFC2616, RFC2666, RFC2737, RFC2819, RFC3164, RFC3176, RFC3411, RFC3412, RFC3413, RFC3414, RFC3415, RFC3416, RFC4330, RFC4007, RFC3484, RFC5214, RFC4293, RFC3595, WEEE, CSA 22.2, RFC1213, RFC1493, RFC1757, RFC2674, RFC768, RFC791, RFC1157, RFC2460, RFC2011, RFC1643, RFC2012, RFC2013
Algorithme de chiffrement
SSL
Méthode d'authentification
RADIUS
Accessoires inclus
Carte à pointer
Catégorie de couleur
Blanc
Détails des services et de la maintenance
Service et maintenance
Support technique - conseil - 1 an, Garantie limitée - durée de vie - temps de réponse : jour ouvré suivant
En-tête
Gamme de produits
Cisco Catalyst
Modèle
1200-16T-2G
Marque
Cisco
Fabricant
Cisco
Quantité emballée
1
Interface fournie
Interfaces
1 x USB-C console, X886984, X887191, X887677
Marketing
Description du produit
Les commutateurs Cisco Catalyst 1200-16T-2G sont des commutateurs intelligents de nouvelle génération, disponibles à un prix compétitif, qui associent performances réseau élevées, sécurité et fiabilité à toute épreuve, ainsi qu'un éventail complet de fonctionnalités pour un réseau de PME solide.
Contenu de la boite
- Interrupteur, cordon d'alimentation et câble USB Type C
Caractéristiques du produit
- PORTS DU COMMUTATEUR
16 ports 10/100/1000 + 2 ports SFP 1GE - SIMPLICITÉ
l'application mobile Cisco Business intuitive, l'interface web locale et le tableau de bord Cisco Business Dashboard vous permettent de configurer, de gérer et de superviser le commutateur. Des instructions détaillées vous indiquent comment installer et configurer votre réseau en quelques minutes, sans aucune expertise en informatique. - SÉCURITÉ
sécurité des ports IEEE 802.1X intégrée pour le contrôle des accès au réseau, prévention des attaques par déni de service (DoS) pour améliorer la disponibilité lors d'une attaque, et listes de contrôle d'accès (ACL) pour protéger le réseau contre les utilisateurs non autorisés. - EFFICACITÉ ÉNERGÉTIQUE
optimise la consommation énergétique pour réduire les coûts d'exploitation. Conforme à la norme Energy Efficient Ethernet IEEE802.3az. Une conception sans ventilateur (pour certains modèles uniquement). - IDÉAL POUR LES PME
aucun abonnement ni licence d'utilisation nécessaire, garantie matérielle limitée à vie avec assistance technique gratuite pendant 1 an.
Points forts
- Configuration et gestion faciles
- Fiabilité et performance
- Routage statique de la couche 3
- Sécurité du réseau
- Conception flexible et compacte
- Une solution économe en énergie
Mémoire flash
Taille installée
512.0000 Mo
Performances
Performances
Taux de transfert (paquets de 64 octets): 26,78 Mpps, Capacité de commutation: 36 Gbps
Ports
Qté
16
Type
10/100/1000
Ports (2ème)
Qté
2
Type
Gigabit Ethernet SFP
Processeur
Fabricant
ARM
Fréquence d'horloge
1.4000 GHz
Ram
Technologie
DDR4 SDRAM
Taille installée
1.0000 Go
Réseaux
Type
Commutateur
Protocole de gestion à distance
SNMP, RMON, ICMP, DHCP, HTTPS, RADIUS, Syslog, TFTP, SSH, SSH-2, CLI, Telnet, SNMP 3, SNMP 2c, SCP, HTTP
Normes de conformité
IEEE 802.3, IEEE 802.3u, IEEE 802.3z, IEEE 802.1D, IEEE 802.1Q, IEEE 802.3ab, IEEE 802.1p, IEEE 802.1ab (LLDP), IEEE 802.3az, IEEE 802.3x, IEEE 802.3ad (LACP), IEEE 802.1w, IEEE 802.1x, IEEE 802.1s
Nombre de ports
16
Indicateurs d'état
Système, Lien/activité/vitesse
Caractéristiques
Multicast Storm Control, Unicast Storm Control, Zero-Touch Deployment, Détection de la longueur de câble, Prise en charge du protocole SNTP, Systèmes fiables, Routage de niveau 3, Mise à jour à distance du micrologiciel, Support ACL, Bouton écologique, Surveillance automatique VLAN, Congestion TCP, Pare-éclats, Intégrité du démarrage, Fonctionnement du port en fonction du temps, VLAN basés sur des balises, File d'attente WRR, Prise en charge MSTP, Prise en charge TFTP, QoS, PVST+, LACP, CoS, SP, GARP, GVRP, ToS, SCP, SCT, SSD, UDP, Protection DoS, WRR, Prévention du blocage de l'HoL, LAG, CDP, VSDP, RPVST+, DAD, LLDP, EQS, Path MTU discovery, Serveur DHCP, Bouton de réinitialisation, Fonction de diagnostic de câble, Sans ventilateur, Relais DHCP, Port Security, Interrupteur SNMP, Client DHCP, Association de port, Prise en charge de BOOTP, Storm Control, Prise en charge du réseau local (LAN) virtuel, IGMP snooping, Link Aggregation, Protection contre les attaques de Déni de Service, Mise en miroir des ports, Interrogateur IGMP, Prise en charge DiffServ, Miroir VLAN, Client DNS, Voice VLAN, Gestion VLAN, LLDP-MED, Guest VLAN, Limitation des taux d'entrée, Garde boucle STP, Ethernet économe en énergie (EEE), Proxy TCP/UDP, DSCP based CoS, Détection de bouclage, VLAN basé sur le port, Serveur Telnet, Client Telnet, Contrôle de la tempête de Broadcast, Unknown Storm Control, Double pile IPv4 et IPv6
Protocole de Routage
Bounjour, MLDv2, MLD, CIDR, IGMPv2, IGMP, Routage IP statique, IGMPv3, MSTP, RSTP, STP
Taille de la table d'adresses MAC
8 000 entrées
Sous-catégorie
Concentrateurs et commutateurs réseau
Commutation avancée
Couche 3
Gérable
Oui
Format
Montable sur rack
Sous-type
Gigabit Ethernet
Support de cadre Jumbo
9000 octets
Intelligent
Oui