Autre
sku
P4147206
Général
ID
28154220
Nom du produit
D-Link DSS 200G-10MPP
Info
Starred values (*) will be overwritten at the next product update. You can prevent this by disabling 1WS updates for this product using the attribute above.
Titre du produit
Commutateur géré 8 ports PoE 90W surveillance IP rackable D-Link DSS-200G-10MPP/E
Libellé
D-Link DSS 200G-10MPP - Commutateur - Géré - 8 x 10/100/1000 (PoE) + 2 x Gigabit SFP - Montable sur rack - PoE (242 W)
Référence fabricant
DSS-200G-10MPP/E
Libellé court
D-Link DSS 200G-10MPP - commutateur - 8 ports - Géré - Montable sur rack
Périphérique d'alimentation
Tension requise
CA 100-240
Fréquence requise
50/60
Nombre installé
1
Consommation électrique en veille
10.7000 Watt
Type
Alimentation électrique interne
Dimensions et poids
Largeur
28.0000 cm
Profondeur
23.0000 cm
Hauteur
4.4000 cm
Poids
25.0000 kg
Capacité
Capacité
Lien de ports d'agrégation: 8, Groupes d'espionnage IGMP: 64, Groupes VLAN: 128, Files d'attente par port: 4, X866792, X949483
Caractéristiques d’environnement
Température minimale de fonctionnement
-5.0000 °C
Température maximale de fonctionnement
50.0000 °C
Température de stockage mini
-40.0000 °C
Température de stockage maxi
70.0000 °C
Taux d'humidité en fonctionnement
0 - 95 % (sans condensation)
Taux d'humidité pour le stockage
0 - 95 % (sans condensation)
Divers
Fiabilité MTBF
508,112
Normes de conformité
FCC, RFC792, RFC793, RFC826, RFC2236, RFC1907, RFC1215, RFC2233, RFC2665, RFC4363, RFC951, RFC1542, LVD, UL, BSMI, cUL, BMSI, RFC1213, RFC1493, RFC768, RFC791, CB
Kit de montage pour rack
Inclus
Hauteur (unités de rack)
1.0000
Algorithme de chiffrement
SSL
Catégorie de couleur
Noir
En-tête
Gamme de produits
D-Link DSS
Modèle
200G-10MPP
Kits pays
Europe
Marque
D-Link
Fabricant
D-Link
Quantité emballée
1
Interface fournie
Interfaces
8 x 10/100/1000 Base-T (PoE) RJ-45 PoE - 90 W, X887447
Marketing
Description du produit
La série DSS-200G est une gamme de commutateurs conçus pour répondre aux besoins de surveillance des petites, moyennes et grandes entreprises. La prise en charge de caméras Pan Tilt Zoom (PTZ) de grande puissance, le VLAN de surveillance automatique et la protection contre les surtensions de 6 kV font de la série DSS-200G la solution idéale pour les déploiements de surveillance IP. Une interface repensée, une gamme d'outils de diagnostic et de dépannage et des technologies à faible consommation d'énergie offrent une solution flexible à vos besoins de surveillance.
Contenu de la boite
- D-Link DSS 200G-10MPP
- Rack kit de montage
Caractéristiques du produit
- Facile à déployer
Un assistant de configuration interactif élimine la complexité de l'installation du commutateur pour la première fois. Il vous permet de choisir le mode d'interface web (Standard ou Surveillance), la méthode d'attribution de l'adresse IP (statique ou DHCP), ainsi que le nom d'utilisateur et le mot de passe de l'administrateur. Ceci complète la configuration initiale du commutateur et configure automatiquement des fonctions telles que la détection de boucle, le SNMP et le VLAN de surveillance. Un guide de démarrage rapide informatif vous montre comment utiliser le diagramme de réseau, et une vue d'ensemble du réseau est affichée sur la page suivante. Les appareils D-Link et les appareils tiers sont automatiquement détectés et affichés sur la page d'aperçu du réseau pour faciliter l'administration. - Optimisation du trafic de surveillance
La série DSS-200G prend en charge la fonction VLAN de surveillance automatique. Celle-ci détecte automatiquement les appareils de surveillance et les place dans le VLAN de surveillance, segmentant leur trafic du reste du réseau. Cette fonction renforce la sécurité des données et donne au trafic une priorité plus élevée à travers le commutateur, réduisant ainsi les risques de gel ou de retard de la vidéo sur les flux en direct. Un seul commutateur peut être utilisé pour les réseaux de surveillance et de données, ce qui supprime le besoin de matériel de surveillance dédié et réduit les coûts de maintenance. - Interface web intuitive
L'interface de surveillance remaniée rend les fonctions de surveillance plus accessibles que jamais. Le choix entre les modes Standard et Surveillance peut être effectué lors de la configuration du commutateur, ce qui permet à l'utilisateur de choisir l'interface qui répond le mieux à ses besoins. Une vue d'ensemble du réseau montre quels appareils sont connectés à quels ports, et la prise en charge des appareils ONVIF permet au switch de reconnaître les caméras IP et les enregistreurs vidéo sur réseau (NVR) de D-Link et de tiers. Avec des outils de surveillance, de gestion et de dépannage intégrés dans une interface unique, la série DSS200G offre tout ce dont vous avez besoin pour gérer votre réseau de surveillance. - Dépannage facile
La série DSS-200G est dotée des fonctions Loopback Detection et Cable Diagnostics qui aident les administrateurs réseau à trouver et à résoudre les problèmes rapidement et facilement. La détection de bouclage détecte les boucles dans le réseau, lorsque plusieurs appareils ont été connectés les uns aux autres et créent une boucle de transfert. Le commutateur identifie le port à l'origine de la boucle et le ferme pour éviter l'instabilité du réseau. Le diagnostic de câble peut être utilisé pour tester à distance la qualité des câbles en cuivre, reconnaître le type de câble et détecter les erreurs de câble. - Prise en charge du PoE
La série DSS-200G prend en charge l'alimentation par Ethernet (PoE), ce qui réduit le temps de déploiement des caméras IP, des téléphones VoIP et des points d'accès. Le DSS-200G-10MPP prend en charge la norme IEEE 802.3bt, fournissant jusqu'à 90 watts sur certains ports pour les caméras Pan Tilt Zoom (PTZ) de grande puissance. Tous les commutateurs de la série DSS-200G prennent en charge les normes IEEE 802.3af et 802.3at, fournissant jusqu'à 30 watts par port. Ceci, combiné à des budgets de puissance élevés, garantit que toute votre infrastructure de surveillance critique peut être alimentée à partir d'un seul commutateur. - Interrupteurs DIP pour une configuration facile
Les commutateurs DIP permettent aux administrateurs de déployer rapidement le commutateur pour divers scénarios d'application sans avoir à appliquer les paramètres via l'interface graphique Web. Par exemple, le réglage Extend du commutateur DIP active les transmissions longue distance pour les connexions jusqu'à 250 mètres. Les commutateurs DIP sont également faciles d'accès pour le personnel n'ayant pas de connaissances en informatique afin d'ajuster rapidement les paramètres de l'application.
Points forts
- Facilité de déploiement
- Optimisation du trafic de surveillance
- Interface web intuitive
- Dépannage facile
- Prise en charge PoE
- Commutateurs DIP pour une configuration facile
Mémoire flash
Taille installée
32.0000 Mo
Performances
Performances
Capacité de commutation: 20 Gbps, X884801
Ports
Qté
8
Type
10/100/1000 (PoE)
Ports (2ème)
Qté
2
Type
Gigabit SFP
Ram
Technologie
DDR3 SDRAM
Taille installée
128.0000 Mo
Réseaux
Type
Commutateur
Protocole de gestion à distance
SNMP, DHCP, IPv4, IPv6, RSTP, MIB
Normes de conformité
IEEE 802.3, IEEE 802.3u, IEEE 802.1D, IEEE 802.1Q, IEEE 802.3ab, IEEE 802.1p, IEEE 802.3at, IEEE 802.3az, IEEE 802.3af, IEEE 802.3x, IEEE 802.3ad (LACP), IEEE 802.1w, IEEE 802.3bt
Nombre de ports
8
Indicateurs d'état
Alimentation, Sonnerie, Lien/activité/vitesse
Caractéristiques
Contrôle du flux, Mode semi-duplex, Mode duplex intégral, Multicast Storm Control, Unicast Storm Control, Media Dependent Interface (MDI), Media Dependent Interface Crossover (MDI-X), Smart Fan, Surveillance automatique VLAN, PD-Alive, Prise en charge du protocole STP (Spanning Tree Protocol), Quality of Service (QoS), Mode IP statique, Fonction de diagnostic de câble, Prise en charge LLDP, Management Information Base (MIB), Commutateur DIP intégré, Balisage VLAN, Prise en charge d'ONVIF, Ethernet Ring Protection Switching (ERPS), Auto-négociation, Prise en charge de BOOTP, Storm Control, IGMP snooping, Protection contre les surtensions de 6 KV, Management Information Base (MIB) II, Limite de vitesse, Mise en miroir des ports, 1 ventilateur, Voice VLAN, Private MIB, Round Robin pondéré (WRR), Détection de bouclage, VLAN basé sur le port, Contrôle de la tempête de Broadcast, Unknown Storm Control, Mode isolé, Asymmetric VLAN
Protocole de Routage
IGMPv2, IGMP, RSTP, STP
Taille de la table d'adresses MAC
8 000 entrées
Sous-catégorie
Concentrateurs et commutateurs réseau
Power Over Ethernet (PoE)
PoE
Gérable
Oui
Format
Montable sur rack
Sous-type
Gigabit Ethernet
Support de cadre Jumbo
10 240 octets
Budget PoE
242.0000 W