Autre
sku
P5369147
Général
ID
30353668
Nom du produit
Cisco Catalyst 1300-24T-4G
Info
Starred values (*) will be overwritten at the next product update. You can prevent this by disabling 1WS updates for this product using the attribute above.
Titre du produit
Commutateur Gigabit Ethernet 24 ports 4 uplinks Cisco Catalyst 1300 C1300-24T-4G-RF
Libellé
Cisco Catalyst 1300-24T-4G - Commutateur - C3 - Géré - 24 x 10/100/1000Base-T + 4 x Gigabit SFP - Montable sur rack - remanufacturé
Référence fabricant
C1300-24T-4G-RF
Libellé court
Cisco Catalyst 1300-24T-4G - commutateur - 24 ports - Géré - Montable sur rack
Périphérique d'alimentation
Tension requise
CA 100-240
Fréquence requise
50 - 60
Type
Alimentation électrique interne
Dimensions et poids
Largeur
44.5000 cm
Profondeur
24.0000 cm
Hauteur
4.4000 cm
Poids
2.6300 kg
Service et maintenance
Type
Garantie limitée à vie
Capacité
Capacité
Routes IPv4 (statiques): jusqu'à 990, Lien de ports d'agrégation: 8, Groupes de multidiffusion IGMP: 2000, Instances RPVST+: 126, Règles ACL: 1024, X680117, X720730, X866792, X868405, X914116, X937769
Caractéristiques d’environnement
Température minimale de fonctionnement
-5.0000 °C
Température maximale de fonctionnement
50.0000 °C
Température de stockage mini
-25.0000 °C
Température de stockage maxi
70.0000 °C
Taux d'humidité en fonctionnement
5 - 90% RH (non-condensing)
Taux d'humidité pour le stockage
5 - 90% RH (non-condensing)
Divers
Fiabilité MTBF
2,026,793
Normes de conformité
Plug and Play, UL 62368, RFC783, RFC792, RFC2863, FCC CFR47 Part 15, RFC793, RFC826, RFC854, RFC2131, RFC2132, RFC1907, RFC1215, RFC2233, RFC2665, RFC951, RFC1542, RFC2618, RFC4443, RFC1981, RFC4861, RFC4862, RFC4291, RFC813, RFC879, RFC896, RFC855, RFC856, RFC858, RFC894, RFC919, RFC920, RFC922, RFC950, RFC1042, RFC1071, RFC1123, RFC1141, RFC1155, RFC1286, RFC1350, RFC1442, RFC1451, RFC1533, RFC1541, RFC1573, RFC1624, RFC1700, RFC1867, RFC2030, RFC2576, RFC2616, RFC2666, RFC2737, RFC2819, RFC3164, RFC3176, RFC3411, RFC3412, RFC3413, RFC3414, RFC3415, RFC3416, RFC4330, RFC4007, RFC3484, RFC5214, RFC4293, RFC3595, WEEE, CSA 22.2, RFC1213, RFC1493, RFC1757, RFC2674, RFC768, RFC791, RFC1157, RFC2460, RFC2011, RFC1643, RFC2012, RFC2013
Algorithme de chiffrement
MD5, SSL
Méthode d'authentification
RADIUS, TACACS+
Accessoires inclus
Carte à pointer, Kit de montage
État du produit
Remanufacturé
Catégorie de couleur
Blanc
Détails des services et de la maintenance
Service et maintenance
Support technique - conseil - 1 an, Garantie limitée - durée de vie - temps de réponse : jour ouvré suivant
En-tête
Gamme de produits
Cisco Catalyst
Modèle
1300-24T-4G
Marque
Cisco
Fabricant
Cisco
Quantité emballée
1
Interface fournie
Interfaces
1 x USB-C console, X886984, X887020, X887456
Marketing
Description du produit
De la connectivité aux applications en nuage, la mise en réseau joue un rôle crucial dans toutes les activités de l'entreprise. La fiabilité, la sécurité et l'accessibilité financière restent des préoccupations majeures, tandis que la gestion et les opérations en cours ajoutent une complexité qui exige du temps et des ressources.
Les commutateurs de la série Cisco Catalyst 1300 sont des commutateurs abordables et simples d'utilisation, conçus et construits pour les petites et moyennes entreprises. Gérée par le biais du Cisco Business Dashboard et de l'application mobile Cisco Business, la gamme de commutateurs offre une expérience simple et fiable.
Les commutateurs de la série Cisco Catalyst 1300 sont des commutateurs Gigabit Ethernet Layer 3 fixes, gérés, de classe entreprise, conçus pour les petites et moyennes entreprises et les succursales. Ces commutateurs simples, flexibles et sécurisés sont idéaux pour un déploiement hors de l'armoire de câblage. La série Catalyst 1300 fonctionne sur le logiciel Linux OS personnalisé, avec un tableau de bord intuitif qui simplifie la configuration du réseau et des fonctionnalités avancées qui accélèrent la transformation numérique, tandis que la sécurité omniprésente protège les transactions critiques de l'entreprise.
Les commutateurs de la série 1300 offrent la combinaison idéale de prix abordable et de capacités pour les petites et moyennes entreprises et vous aident à créer une main-d'œuvre plus efficace et mieux connectée. Lorsque votre entreprise a besoin de fonctions réseau et de sécurité avancées pour la transformation numérique, mais que le rapport qualité-prix reste un critère essentiel, vous êtes prêt pour les commutateurs de la gamme Cisco Catalyst 1300.
Caractéristiques du produit
- Facilité de gestion et de déploiement
Les commutateurs de la série 1300 sont conçus pour être faciles à utiliser et à gérer par les clients commerciaux ou les partenaires qui les desservent. - Tableau de bord Cisco Business
Le Cisco Business Dashboard est conçu pour gérer les commutateurs Cisco Business, les commutateurs Cisco Catalyst de la série 1300, les routeurs et les points d'accès sans fil. Il simplifie les défis traditionnels liés au déploiement et à la gestion des réseaux d'entreprise tout en automatisant le déploiement, la surveillance et la gestion du cycle de vie du réseau. Les commutateurs de la série 1300 prennent en charge une sonde intégrée ainsi qu'une gestion directe, ce qui élimine la nécessité de configurer un matériel séparé ou une machine virtuelle sur site. - Solution Cisco Network Plug and Play
La solution Cisco Network Plug and Play est une offre simple, sécurisée, unifiée et intégrée qui facilite le déploiement des appareils ou le provisionnement des mises à jour d'un réseau existant. Cette solution offre une approche unifiée du provisionnement des routeurs, des commutateurs et des appareils sans fil de Cisco, avec une expérience de déploiement proche de zéro. - Interfaces utilisateur intuitives
Les interfaces utilisateur intuitives réduisent le temps nécessaire au déploiement, au dépannage et à la gestion du réseau et vous permettent de prendre en charge des fonctionnalités sophistiquées sans augmenter le nombre d'informaticiens. - Interface de ligne de commande
Les commutateurs prennent également en charge l'affichage de texte, une option complète d'interface de ligne de commande (CLI) pour les partenaires qui le préfèrent. - Prise en charge du protocole de gestion de réseau simple
La prise en charge du protocole SNMP (Simple Network Management Protocol) vous permet de configurer et de gérer vos commutateurs et autres appareils Cisco à distance à partir d'une station de gestion de réseau, ce qui améliore le flux de travail informatique et les configurations de masse. - Fiabilité et résilience élevées
Dans une entreprise en pleine croissance où la disponibilité 24 heures sur 24 et 7 jours sur 7 est essentielle, vous devez assurer la continuité des activités et veiller à ce que les employés puissent toujours accéder aux données et aux ressources dont ils ont besoin. Les commutateurs de la gamme Cisco Catalyst 1300 prennent en charge les images doubles, ce qui vous permet d'effectuer des mises à niveau logicielles avec un temps d'arrêt minimal du réseau. - Sécurité renforcée
Les commutateurs de la gamme Cisco Catalyst 1300 offrent les fonctions de sécurité avancées dont vous avez besoin pour protéger les données de votre entreprise et empêcher les utilisateurs non autorisés d'accéder au réseau. - Prise en charge de l'IPv6
Alors que le système d'adresses IP évolue pour s'adapter à un nombre croissant d'appareils réseau, les commutateurs de la gamme Cisco Catalyst 1300 peuvent prendre en charge la transition vers la prochaine génération de réseaux. Ces commutateurs continuent de prendre en charge l'IPv4 d'ancienne génération, ce qui vous permet d'évoluer vers la norme IPv6 à votre propre rythme et de garantir que votre réseau actuel continuera de prendre en charge vos applications professionnelles à l'avenir. - Gestion avancée du trafic de couche 3
Les commutateurs de la gamme Cisco Catalyst 1300 offrent un ensemble plus avancé de fonctionnalités de gestion du trafic pour aider les entreprises en pleine croissance à organiser leurs réseaux de manière plus efficace et efficiente. Par exemple, les commutateurs offrent un routage dynamique de la couche 3, ce qui vous permet de segmenter votre réseau en groupes de travail et de communiquer entre les VLAN sans dégrader les performances de l'application. - Véritable empilage
Les commutateurs de la gamme Cisco Catalyst 1300 offrent une véritable capacité d'empilage pour un maximum de huit commutateurs, ce qui vous permet de configurer, de gérer et de dépanner tous les commutateurs d'une pile en tant qu'unité unique avec une seule adresse IP. - Conception compacte
La conception élégante et compacte des commutateurs de la gamme Cisco Catalyst 1300 offre une flexibilité de déploiement supplémentaire, y compris l'installation en dehors du placard de câblage pour des sites tels que les magasins de détail, les bureaux à aire ouverte et les salles de classe sans perturber l'environnement. - Efficacité énergétique
Les commutateurs de la série Cisco Catalyst 1300 intègrent une variété de fonctions d'économie d'énergie sur tous les modèles, offrant ainsi la gamme de commutateurs éco-énergétiques la plus complète de l'industrie. Ces commutateurs sont conçus pour économiser l'énergie en optimisant l'utilisation de l'énergie, ce qui contribue à protéger l'environnement et à réduire vos coûts énergétiques.
Points forts
- Facilité de gestion et de déploiement
- Tableau de bord Cisco
- Solution Cisco Network Plug and Play
- Interfaces utilisateur intuitives
- Interface de ligne de commande
- Prise en charge du protocole de gestion de réseau simple
- Haute fiabilité et résilience
- Sécurité renforcée
- Prise en charge de l'IPv6
- Gestion avancée du trafic de la couche 3
- Véritable empilage
- Conception compacte
- Efficacité énergétique
Mémoire flash
Taille installée
512.0000 Mo
Performances
Performances
Taux de transfert (paquets de 64 octets): 41,66 Mpps, Capacité de commutation: 56 Gbps
Ports
Qté
24
Type
10/100/1000Base-T
Ports (2ème)
Qté
4
Type
Gigabit SFP
Processeur
Fabricant
ARM
Fréquence d'horloge
1.4000 GHz
Ram
Technologie
DDR4 SDRAM
Taille installée
1.0000 Go
Réseaux
Type
Commutateur
Protocole de gestion à distance
SNMP, RMON, ICMP, DHCP, HTTPS, RADIUS, Syslog, TFTP, SSH, SSH-2, CLI, Telnet, SNMP 3, SNMP 2c, SCP, HTTP
Normes de conformité
IEEE 802.3, IEEE 802.3u, IEEE 802.3z, IEEE 802.1D, IEEE 802.1Q, IEEE 802.3ab, IEEE 802.1p, IEEE 802.3an, IEEE 802.3az, IEEE 802.3x, IEEE 802.3ad (LACP), IEEE 802.1w, IEEE 802.1x, IEEE 802.3ae, IEEE 802.1s
Nombre de ports
24
Indicateurs d'état
Système, Lien/activité/vitesse
Caractéristiques
Haute disponibilité, Multicast Storm Control, Unicast Storm Control, Zero-Touch Deployment, Détection de la longueur de câble, Authentification Web, Programmation de PoE, Systèmes fiables, Routage de niveau 3, Routage dynamique, Support ACL, Bouton écologique, Address Resolution Protocol, Surveillance automatique VLAN, CPE VLAN, Congestion TCP, Optimisation du trafic iSCSI, Pare-éclats, Intégrité du démarrage, PoE persistant, Fonctionnement du port en fonction du temps, Prise en charge MSTP, QoS, PVST+, LACP, GARP, GVRP, ToS, SCP, SCT, SSD, UDP, Protection DoS, WRR, Prévention du blocage de l'HoL, LAG, RPVST+, DAD, LLDP, Path MTU discovery, Prise en charge du STP, Gestion CLI, ATP, FHS, IPMB, NDP, RSTP, PVE, MVR, TPID, UDLD, DAI, Protocole Cisco NG PnP, RSPAN, sFlow, DHCP snooping, Serveur DHCP, Snooping MLD, Bouton de réinitialisation, STP Root Guard, Sans ventilateur, Relais DHCP, Port Security, Client DHCP, Proxy IGMP, Prise en charge de BOOTP, Prise en charge de VLAN sur protocole, Storm Control, Prise en charge du réseau local (LAN) virtuel, Proxy MLD, Protection de la source IP, Inspection ARP, IGMP snooping, Protection contre les attaques de Déni de Service, Mise en miroir des ports, Authentification d'adresse MAC, Interrogateur IGMP, Prise en charge DiffServ, Miroir VLAN, Client DNS, Gestion VLAN, LLDP-MED, Private VLAN, Garde RA, Guest VLAN, Garde boucle STP, Ethernet économe en énergie (EEE), DSCP based CoS, MAC based VLAN, Détection de bouclage, Serveur Telnet, Client Telnet, Contrôle de la tempête de Broadcast, Unknown Storm Control, BPDU Guard, Garde de publicité pour routeur, Guarde DHCPv6, Tunnel Q-in-Q, Double pile IPv4 et IPv6
Protocole de Routage
Bounjour, Routage à base de règles (PBR), MLDv2, MLD, CIDR, RIP-2, IGMPv2, IGMP, Routage IP statique, IGMPv3, MSTP, RSTP, STP
Taille de la table d'adresses MAC
16 000 entrées
Sous-catégorie
Concentrateurs et commutateurs réseau
Commutation avancée
Couche 3
Gérable
Oui
Format
Montable sur rack
Sous-type
Gigabit Ethernet
Support de cadre Jumbo
9000 octets
Synchronization
Manufacturer’s part number
C1300-24T-4G-RF
The product brand
Cisco Systems, Inc
Short description
CATALYST 1300 24-PORT GE 4X1G