Autre
sku
P5373422
Général
ID
30024952
Nom du produit
Cisco Catalyst 1200-24P-4X
Info
Starred values (*) will be overwritten at the next product update. You can prevent this by disabling 1WS updates for this product using the attribute above.
Titre du produit
Commutateur intelligent 24 ports PoE 10GbE Cisco Catalyst 1200 C1200-24P-4X-RF
Libellé
Cisco Catalyst 1200-24P-4X - Commutateur - C3 - intelligent - 24 x 10/100/1000 (PoE+) + 4 x Ethernet 10 Go SFP+ - Montable sur rack - PoE+ (195 W) - remanufacturé
Référence fabricant
C1200-24P-4X-RF
Libellé court
Cisco Catalyst 1200-24P-4X - commutateur - 24 ports - intelligent - Montable sur rack
Périphérique d'alimentation
Tension requise
CA 100-240
Fréquence requise
50 - 60
Type
Alimentation électrique interne
Dimensions et poids
Largeur
44.5000 cm
Profondeur
29.9000 cm
Hauteur
4.4000 cm
Poids
3.6800 kg
Service et maintenance
Type
Garantie limitée à vie
Capacité
Capacité
Lien de ports d'agrégation: 8, Instances RPVST+: 126, Instances PVST+: 126, Groupes d'agrégation de liens: 4, Interfaces IPv4: 16, Routes IPv4 (statiques): 32, VLAN actifs: 255, Règles ACL: 512, X680117, X720730, X921768, X937769
Caractéristiques d’environnement
Température minimale de fonctionnement
-5.0000 °C
Température maximale de fonctionnement
50.0000 °C
Température de stockage mini
-25.0000 °C
Température de stockage maxi
70.0000 °C
Taux d'humidité en fonctionnement
10 - 90% RH (non-condensing)
Taux d'humidité pour le stockage
10 - 90% RH (non-condensing)
Divers
Fiabilité MTBF
698,220
Normes de conformité
Plug and Play, UL 62368, RFC783, RFC792, RFC2863, FCC CFR47 Part 15, RFC793, RFC826, RFC854, RFC2131, RFC2132, RFC1907, RFC1215, RFC2233, RFC2665, RFC951, RFC1542, RFC2618, RFC4443, RFC1981, RFC4861, RFC4862, RFC4291, RFC813, RFC879, RFC896, RFC855, RFC856, RFC858, RFC894, RFC919, RFC920, RFC922, RFC950, RFC1042, RFC1071, RFC1123, RFC1141, RFC1155, RFC1286, RFC1350, RFC1442, RFC1451, RFC1533, RFC1541, RFC1573, RFC1624, RFC1700, RFC1867, RFC2030, RFC2576, RFC2616, RFC2666, RFC2737, RFC2819, RFC3164, RFC3176, RFC3411, RFC3412, RFC3413, RFC3414, RFC3415, RFC3416, RFC4330, RFC4007, RFC3484, RFC5214, RFC4293, RFC3595, WEEE, CSA 22.2, RFC1213, RFC1493, RFC1757, RFC2674, RFC768, RFC791, RFC1157, RFC2460, RFC2011, RFC1643, RFC2012, RFC2013
Algorithme de chiffrement
SSL
Méthode d'authentification
RADIUS
Accessoires inclus
Carte à pointer, Kit de montage
État du produit
Remanufacturé
Catégorie de couleur
Blanc
Détails des services et de la maintenance
Service et maintenance
Support technique - conseil - 1 an, Garantie limitée - durée de vie - temps de réponse : jour ouvré suivant
En-tête
Gamme de produits
Cisco Catalyst
Modèle
1200-24P-4X
Marque
Cisco
Fabricant
Cisco
Quantité emballée
1
Interface fournie
Interfaces
1 x USB-C console, 24 x 10/100/1000 Base-T (PoE+) RJ-45, X886984, X886995
Marketing
Description du produit
De la connectivité aux applications en nuage, la mise en réseau joue un rôle crucial dans toutes les activités de l'entreprise. La fiabilité, la sécurité et l'accessibilité financière restent des préoccupations majeures, tandis que la gestion et les opérations en cours ajoutent une complexité qui exige du temps et des ressources.
Les commutateurs de la série Cisco Catalyst 1200 sont des commutateurs intelligents abordables, conçus et construits pour les petites et moyennes entreprises. Gérée via l'application mobile ou le tableau de bord de Cisco Business, la gamme de commutateurs offre une expérience simple et fiable.
La série Cisco Catalyst 1200 est la nouvelle génération de commutateurs intelligents abordables, combinant des performances et une fiabilité puissantes avec une suite complète de fonctionnalités dont vous avez besoin pour un réseau de petite ou moyenne entreprise.
Les commutateurs fonctionnent avec le logiciel Linux OS personnalisé et offrent des options de gestion flexibles, des capacités de sécurité complètes et des fonctions de routage statique de niveau 3 bien supérieures à celles d'un commutateur non géré ou de niveau consommateur, à un coût inférieur à celui des commutateurs entièrement gérés.
Lorsque vous avez besoin d'une solution fiable pour partager des ressources en ligne et connecter des ordinateurs, des téléphones et des points d'accès sans fil, les commutateurs intelligents de la série Catalyst 1200 constituent la solution idéale à un prix abordable.
Caractéristiques du produit
- Configuration et gestion faciles
Les commutateurs de la série 1200 sont conçus pour être faciles à déployer et à utiliser par les petites et moyennes entreprises ou les partenaires qui les desservent. - Fiabilité et performances
Les commutateurs Cisco Catalyst de la série 1200 ont été testés pour offrir les performances et la fiabilité que vous attendez d'un commutateur Cisco et vous aider à éviter les temps d'arrêt coûteux. Les commutateurs accélèrent les temps de transfert de fichiers, améliorent les réseaux lents et paresseux, assurent la disponibilité de vos applications commerciales vitales et aident vos employés à répondre plus rapidement aux clients et les uns aux autres. Avec un réseau basé sur les commutateurs Catalyst de la série 1200, vous pouvez répondre à tous les besoins de communication et de connectivité de votre entreprise et réduire le coût total de possession de votre infrastructure technologique. Les commutateurs de la série 1200 prennent en charge les liaisons montantes 10 Gigabit Ethernet sur certains modèles, ce qui vous permet de construire un réseau performant et prêt pour l'avenir afin de soutenir votre entreprise florissante. - Routage statique de couche 3
Cette fonctionnalité vous permet de segmenter votre réseau en groupes de travail distincts et de communiquer entre les VLAN sans dégrader les performances des applications. Vous pouvez ainsi gérer le routage interne avec vos commutateurs et dédier votre routeur au trafic externe et à la sécurité, ce qui permet à votre réseau de fonctionner plus efficacement. - Sécurité du réseau
Les commutateurs de la gamme 1200 offrent les fonctions de sécurité et de gestion du réseau dont vous avez besoin pour maintenir un niveau élevé de sécurité dans votre entreprise, empêcher les utilisateurs non autorisés d'accéder au réseau et protéger les données de votre entreprise. Les commutateurs comprennent une sécurité réseau intégrée pour réduire le risque de violation de la sécurité, avec la sécurité des ports IEEE 802.1X pour contrôler l'accès à votre réseau, la prévention des attaques par déni de service (Dos) pour augmenter le temps de fonctionnement du réseau pendant une attaque, et des listes de contrôle d'accès (ACL) étendues pour protéger les parties sensibles du réseau contre les utilisateurs non autorisés et contre les attaques du réseau. - Conception flexible et compacte
La conception élégante et compacte offre une plus grande souplesse de déploiement, y compris l'installation en dehors de l'armoire de câblage, comme dans les magasins de détail, les bureaux à aire ouverte et les salles de classe, sans perturber l'environnement. - Une solution économe en énergie
Les commutateurs de la série 1200 sont conçus pour être économes en énergie et respectueux de l'environnement sans compromettre les performances. Ils permettent d'économiser l'énergie en optimisant la consommation électrique, ce qui contribue à la protection de l'environnement et à la réduction des coûts énergétiques. - Tranquillité d'esprit et protection des investissements
Les commutateurs de la série 1200 offrent les performances fiables, la protection des investissements et la tranquillité d'esprit que vous attendez d'un commutateur Cisco.
Points forts
- Configuration et gestion faciles
- Fiabilité et performance
- Routage statique de la couche 3
- Sécurité du réseau
- Conception flexible et compacte
- Une solution économe en énergie
- Tranquillité d'esprit et protection des investissements
Mémoire flash
Taille installée
512.0000 Mo
Performances
Performances
Taux de transfert (paquets de 64 octets): 95,23 Mpps, Capacité de commutation: 128 Gbps
Ports
Qté
24
Type
10/100/1000 (PoE+)
Ports (2ème)
Qté
4
Type
Ethernet 10 Go SFP+
Processeur
Fabricant
ARM
Fréquence d'horloge
1.4000 GHz
Ram
Technologie
DDR4 SDRAM
Taille installée
1.0000 Go
Réseaux
Type
Commutateur
Protocole de gestion à distance
SNMP, RMON, ICMP, DHCP, HTTPS, RADIUS, Syslog, TFTP, SSH, SSH-2, CLI, Telnet, SNMP 3, SNMP 2c, SCP, HTTP
Normes de conformité
IEEE 802.3, IEEE 802.3u, IEEE 802.3z, IEEE 802.1D, IEEE 802.1Q, IEEE 802.3ab, IEEE 802.1p, IEEE 802.1ab (LLDP), IEEE 802.3at, IEEE 802.3az, IEEE 802.3af, IEEE 802.3x, IEEE 802.3ad (LACP), IEEE 802.1w, IEEE 802.1x, IEEE 802.1s
Nombre de ports
24
Indicateurs d'état
Système, PoE, Lien/activité/vitesse
Caractéristiques
Multicast Storm Control, Unicast Storm Control, Zero-Touch Deployment, Détection de la longueur de câble, Prise en charge du protocole SNTP, Systèmes fiables, Routage de niveau 3, Mise à jour à distance du micrologiciel, Support ACL, Bouton écologique, Surveillance automatique VLAN, Congestion TCP, Pare-éclats, Intégrité du démarrage, Fonctionnement du port en fonction du temps, VLAN basés sur des balises, File d'attente WRR, Prise en charge MSTP, Prise en charge TFTP, QoS, PVST+, LACP, CoS, SP, GARP, GVRP, ToS, SCP, SCT, SSD, UDP, Protection DoS, WRR, Prévention du blocage de l'HoL, LAG, CDP, VSDP, RPVST+, DAD, LLDP, EQS, Path MTU discovery, Serveur DHCP, Bouton de réinitialisation, Fonction de diagnostic de câble, Sans ventilateur, Relais DHCP, Port Security, Interrupteur SNMP, Client DHCP, Association de port, Prise en charge de BOOTP, Storm Control, Prise en charge du réseau local (LAN) virtuel, IGMP snooping, Link Aggregation, Protection contre les attaques de Déni de Service, Mise en miroir des ports, Interrogateur IGMP, Prise en charge DiffServ, Miroir VLAN, Client DNS, Voice VLAN, Gestion VLAN, LLDP-MED, Guest VLAN, Limitation des taux d'entrée, Garde boucle STP, Ethernet économe en énergie (EEE), Proxy TCP/UDP, DSCP based CoS, Détection de bouclage, VLAN basé sur le port, Serveur Telnet, Client Telnet, Contrôle de la tempête de Broadcast, Unknown Storm Control, Double pile IPv4 et IPv6
Protocole de Routage
Bounjour, MLDv2, MLD, CIDR, IGMPv2, IGMP, Routage IP statique, IGMPv3, MSTP, RSTP, STP
Taille de la table d'adresses MAC
8 000 entrées
Sous-catégorie
Concentrateurs et commutateurs réseau
Power Over Ethernet (PoE)
PoE+
Commutation avancée
Couche 3
Gérable
Oui
Format
Montable sur rack
Sous-type
Gigabit Ethernet
Support de cadre Jumbo
9000 octets
Budget PoE
195.0000 W
Intelligent
Oui
Synchronization
Manufacturer’s part number
C1200-24P-4X-RF
The product brand
CISCO
Short description
Refurb/Catalyst 1200 24-port GE PoE