Autre
sku
P0781482
Général
ID
24616868
Nom du produit
HPE Aruba 6100 48G Class4 PoE 4SFP+ 370W Switch
Info
Starred values (*) will be overwritten at the next product update. You can prevent this by disabling 1WS updates for this product using the attribute above.
Titre du produit
Commutateur réseau professionnel 48 ports Gigabit PoE 370W 4 SFP+ Aruba JL675A#ABB
Libellé
HPE Aruba 6100 48G Class4 PoE 4SFP+ 370W Switch - Commutateur - Géré - 48 x 10/100/1000 (PoE+) + 4 x 1 Gigabit / 10 Gigabit SFP+ - flux d'air côte à côte - Montable sur rack - PoE+ (370 W)
Référence fabricant
JL675A#ABB
Libellé court
HPE Aruba 6100 48G Class4 PoE 4SFP+ 370W Switch - commutateur - 52 ports - Géré - Montable sur rack
Périphérique d'alimentation
Consommation en fonctionnement
30.6000 Watt
Fréquence requise
50/60
Alimentation fournie
500.0000 Watt
Courant de sortie
2.4000 A
Type
Alimentation électrique interne
Dimensions et poids
Largeur
44.2000 cm
Profondeur
30.4800 cm
Hauteur
4.3900 cm
Poids
52.0000 kg
Service et maintenance
Type
Garantie limitée à vie
Capacité
Capacité
Groupes MLD: 512, Interfaces virtuelles commutées (SVI): 16, Entrées ACL IPv4 (intrusion): 256, Entrées ACL IPv6 (intrusion): 128, Entrées ACL MAC (entrée): 256, Groupes IGMP: 512, Entrées ARP: 1024, X681475, X814654
Caractéristiques d’environnement
Température minimale de fonctionnement
0.0000 °C
Température maximale de fonctionnement
45.0000 °C
Taux d'humidité en fonctionnement
15 - 95 % (sans condensation)
Taux d'humidité pour le stockage
15 - 90 % (sans condensation)
Châssis
Direction du flux d'air
Flux d'air côte à côte
Divers
Normes de conformité
RFC1591, RFC783, RFC792, Laser Class 1, UL 60950-1 Second Edition, EN 60825, VCCI Class A, Homologué FFC classe A, CISPR 24, EN 60825-1:2007, EN 61000-3-2, IEC 61000-3-2, IEC 61000-3-3, IEC 61000-4-11, IEC 61000-4-2, IEC 61000-4-3, IEC 61000-4-4, IEC 61000-4-5, IEC 61000-4-6, IEC 61000-4-8, EN 61000-3-3, CAN/CSA C22.2 No. 60950 Second Edition, IEC 60825-1:2007 Class 1, EN 55022/CISPR 22 Class A, RFC1213, RFC1493, RFC2674, IEC/EN 60950-1, RFC768, RFC2460, RFC2925
Hauteur (unités de rack)
1.0000
Algorithme de chiffrement
SSL
Méthode d'authentification
Secure Shell (SSH), RADIUS, TACACS+, Secure Shell v.2 (SSH2)
Catégorie de couleur
Noir
Détails des services et de la maintenance
Service et maintenance
Garantie limitée - durée de vie
En-tête
Gamme de produits
HPE Aruba
Modèle
6100 48G Class4 PoE 4SFP+ 370W Switch
Localisation
Anglais
Kits pays
Europe
Marque
Aruba
Fabricant
Hewlett Packard Enterprise
Quantité emballée
1
Interface fournie
Interfaces
1 x USB-C console, X886998, X897581, X934483
Marketing
Caractéristiques du produit
- Commutateurs de couche d'accès Aruba CX d'entrée de gamme
La gamme de commutateurs HPE Aruba Networking CX 6100 offre la connectivité Gigabit avec des liaisons montantes haut débit et une fonction PoE en option, permettant d'assurer une connectivité d'accès filaire d'entrée de gamme, fiable et pratique pour les réseaux des PME et des succursales d'entreprise.
L'utilisation du système d'exploitation Aruba AOS-CX dans l'ensemble des plateformes de commutation HPE Aruba Networking CX et des domaines de déploiement offre à l'opérateur une expérience plus simple et plus cohérente.
Des commutateurs de niveau entreprise entièrement gérés offrent des fonctionnalités de couche 2 avec une prise en charge du routage statique, des ACL, un QoS robuste, une hiérarchisation du trafic, du réseau sFlow et IPv6.
Déploiement parfaitement dimensionné avec un choix de modèles 1U à 12, 24 et 48 ports, avec des liaisons montantes 1/10GbE intégrées et jusqu'à 740 W de PoE de classe 4 très pratiques.
Simplifie les modèles de propriété sans aucune licence logicielle de commutateur ni abonnement requis. - Puissance et performances
La gamme de commutateurs HPE Aruba Networking CX 6100 est conçue avec une architecture Aruba ASICS, qui offre une latence très faible, une mémoire tampon de paquets accrue et une consommation d'énergie adaptative.
Vous pouvez déployer des points d'accès sans fil et des dispositifs IdO avec les modèles de commutateurs HPE Aruba Networking CX 6100 qui prennent en charge jusqu'à to740W d'alimentation Power over Ethernet IEEE 802.3at Classe 6 pour un maximum de 30 W par port.
Quatre liaisons montantes 1/10GbE à vitesse filaire intégrées suppriment les goulets d'étranglement au niveau de la couche d'accès à l'emplacement de connexion des utilisateurs et des dispositifs. - Gestion et configuration simplifiées
La gamme de commutateurs HPE Aruba Networking CX 6100 offre la flexibilité pour gérer et simplifier les configurations avec Aruba Central, Aruba NetEdit, une interface graphique Web facile à utiliser et une CLI normalisée.
Aruba NetEdit présente une automatisation qui permet des changements rapides à l'échelle du réseau et vérifie la conformité avec les stratégies après les mises à jour du réseau.
Gestion via une vue unifiée avec Aruba Central sur l'ensemble du réseau filaire, sans fil et WAN.
Réduisez les tâches manuelles des opérations IT liées au déploiement initial ou aux changements récurrents de configuration pour prendre en charge les ajouts, les déplacements et les modifications avec des ports incolores, grâce à des rôles utilisateurs locaux et une authentification MAC locale (LMA).
Compatible avec le principe software-defined avec des API compatibles REST, permettant une programmabilité affinée des tâches réseau.
Points forts
- La gamme de commutateurs HPE Aruba Networking CX 6100 offre la connectivité Gigabit avec des liaisons montantes haut débit et une fonction PoE en option, permettant d’assurer une connectivité d’accès filaire d’entrée de gamme, fiable et pratique pour les réseaux des PME et des succursales d’entreprise.
- La gamme de commutateurs HPE Aruba Networking CX 6100 est conçue avec une architecture Aruba ASICS, qui offre une latence très faible, une mémoire tampon de paquets accrue et une consommation d’énergie adaptative.
- La gamme de commutateurs HPE Aruba Networking CX 6100 offre la flexibilité pour gérer et simplifier les configurations avec Aruba Central, Aruba NetEdit, une interface graphique Web facile à utiliser et une CLI normalisée.
Mémoire flash
Taille installée
16.0000 Go
Performances
Performances
Débit: 98,6 µs, Latence (1 Gops): 1.9 µs, Capacité de commutation: 176 Gbps, X633835
Ports
Qté
48
Type
10/100/1000 (PoE+)
Ports (2ème)
Qté
4
Type
1 Gigabit / 10 Gigabit SFP+
Processeur
Type
A9
Nombre installé
1
Fabricant
ARM
Fréquence d'horloge
116.0000 GHz
Ram
Technologie
DDR3 SDRAM
Taille installée
4.0000 Go
Réseaux
Type
Commutateur
Normes de conformité
IEEE 802.3, IEEE 802.1D, IEEE 802.1Q, IEEE 802.3ab, IEEE 802.1p, IEEE 802.3at, IEEE 802.3az, IEEE 802.3x, IEEE 802.3ad (LACP), IEEE 802.1w, IEEE 802.1s
Nombre de ports
52
Caractéristiques
Contrôle du flux, Adressage IPv6, Prise en charge du protocole SNTP, sFlow, Prise en charge du protocole MSTP (Multiple Spanning Tree Protocol), Protocole simplifié de transfert de fichiers (TFTP), Snooping MLD, Prise en charge LACP, Prise en charge LLDP, Contrôle d'accès basé sur les ports, Client DHCP, Energy Efficient Ethernet, Management Information Base (MIB), Network Access Control (NAC), Neighbor Discovery Protocol (NDP), Prise en charge SNMP, Prise en charge de BOOTP, Prise en charge d'ARP, Prise en charge du réseau local (LAN) virtuel, Internet Control Message Protocol (ICMP), EntityMIB, Prise en charge DiffServ, Client DNS, LLDP-MED, User Datagram Protocol (UDP), Rapid Reconfiguration of Spanning Tree (RSTP), Prise en charge d'IPv6
Protocole de Routage
IGMPv2, IGMPv3
Taille de la table d'adresses MAC
8 192 entrées
Sous-catégorie
Concentrateurs et commutateurs réseau
Power Over Ethernet (PoE)
PoE+
Gérable
Oui
Format
Montable sur rack
Sous-type
10 Gigabit Ethernet
Budget PoE
370.0000 W