Autre
sku
P5381396
Général
ID
30353568
Nom du produit
Cisco Catalyst 1300-48MGP-4X
Info
Starred values (*) will be overwritten at the next product update. You can prevent this by disabling 1WS updates for this product using the attribute above.
Titre du produit
Commutateur réseau professionnel 48 ports multi-gigabit 4x 10G SFP+ Cisco C1300-48MGP-4X-RF
Libellé
Cisco Catalyst 1300-48MGP-4X - Commutateur - C3 - Géré - 32 x 10/100/1000 (PoE+) + 16 x 2.5G (PoE+) + 4 x 10 Gigabit SFP+ - Montable sur rack - PoE+ (370 W) - remanufacturé
Référence fabricant
C1300-48MGP-4X-RF
Libellé court
Cisco Catalyst 1300-48MGP-4X - commutateur - 48 ports - Géré - Montable sur rack
Périphérique d'alimentation
Tension requise
CA 100-240
Fréquence requise
50 - 60
Type
Alimentation électrique interne
Dimensions et poids
Largeur
44.5000 cm
Profondeur
35.0000 cm
Hauteur
4.4000 cm
Poids
5.4300 kg
Service et maintenance
Type
Garantie limitée à vie
Capacité
Capacité
Routes IPv4 (statiques): jusqu'à 990, Lien de ports d'agrégation: 8, Groupes de multidiffusion IGMP: 2000, Instances RPVST+: 126, Règles ACL: 1024, X680117, X720730, X866792, X868405, X914116, X990533
Caractéristiques d’environnement
Température minimale de fonctionnement
-5.0000 °C
Température maximale de fonctionnement
50.0000 °C
Température de stockage mini
-25.0000 °C
Température de stockage maxi
70.0000 °C
Taux d'humidité en fonctionnement
10 - 90% RH (non-condensing)
Taux d'humidité pour le stockage
10 - 90% RH (non-condensing)
Divers
Fiabilité MTBF
856,329
Normes de conformité
Plug and Play, UL 62368, RFC783, RFC792, RFC2863, FCC CFR47 Part 15, RFC793, RFC826, RFC854, RFC2131, RFC2132, RFC1907, RFC1215, RFC2233, RFC2665, RFC951, RFC1542, RFC2618, RFC4443, RFC1981, RFC4861, RFC4862, RFC4291, RFC813, RFC879, RFC896, RFC855, RFC856, RFC858, RFC894, RFC919, RFC920, RFC922, RFC950, RFC1042, RFC1071, RFC1123, RFC1141, RFC1155, RFC1286, RFC1350, RFC1442, RFC1451, RFC1533, RFC1541, RFC1573, RFC1624, RFC1700, RFC1867, RFC2030, RFC2576, RFC2616, RFC2666, RFC2737, RFC2819, RFC3164, RFC3176, RFC3411, RFC3412, RFC3413, RFC3414, RFC3415, RFC3416, RFC4330, RFC4007, RFC3484, RFC5214, RFC4293, RFC3595, WEEE, CSA 22.2, RFC1213, RFC1493, RFC1757, RFC2674, RFC768, RFC791, RFC1157, RFC2460, RFC2011, RFC1643, RFC2012, RFC2013
Algorithme de chiffrement
MD5, SSL
Méthode d'authentification
RADIUS, TACACS+
Accessoires inclus
Carte à pointer, Kit de montage
État du produit
Remanufacturé
Catégorie de couleur
Blanc
Détails des services et de la maintenance
Service et maintenance
Support technique - retour en usine - 1 an, Garantie limitée - durée de vie - temps de réponse : jour ouvré suivant
En-tête
Gamme de produits
Cisco Catalyst
Modèle
1300-48MGP-4X
Marque
Cisco
Fabricant
Cisco
Quantité emballée
1
Interface fournie
Interfaces
1 x USB-C console, 16 x 2.5GBase-T RJ-45 PoE+, X886984, X886995, X912568
Marketing
Description du produit
Le commutateur Cisco Catalyst 1300-48MGP-4X est conçu pour répondre aux exigences des environnements réseau modernes, en offrant un mélange de performances, de sécurité et de facilité de gestion. Avec 48 ports RJ-45 multi-gigabit et 4 ports 10G SFP+, il offre des options de connectivité flexibles pour une variété d'appareils et de configurations réseau. La sécurité est une priorité, avec la prise en charge de l'authentification RADIUS et TACACS+, ainsi que le cryptage MD5 et SSL pour protéger les données du réseau. Le taux de transfert élevé et la capacité de commutation du commutateur garantissent une gestion efficace du trafic réseau, tandis que son MTBF élevé est synonyme de fiabilité et de réduction de la maintenance. Les fonctions complètes de gestion à distance permettent une surveillance et un contrôle efficaces du réseau, ce qui fait du Cisco Catalyst 1300-48MGP-4X une solution appropriée pour les entreprises qui cherchent à optimiser leur infrastructure réseau.
Caractéristiques du produit
- Connectivité améliorée
Avec 48 connecteurs RJ-45 pour Ethernet 100/1000/2,5G/5G/10G et 4 ports SFP+ 10 Gigabit, ce switch offre des options de connectivité polyvalentes pour une large gamme d'appareils et d'exigences réseau. - Fonctions de sécurité robustes
Équipé de méthodes d'authentification RADIUS et TACACS+, ainsi que d'algorithmes de cryptage avancés tels que MD5 et SSL, le Cisco Catalyst 1300-48MGP-4X garantit la sécurité de l'accès au réseau et de la transmission des données. - Haute performance
Avec un taux de transfert de 166,65 Mpps et une capacité de commutation de 224 Gbps, ce commutateur est conçu pour gérer efficacement des volumes élevés de trafic réseau, garantissant ainsi une transmission de données fluide et fiable. - Durable et fiable
Avec un MTBF de 856 329 heures, ce switch promet une fiabilité et des performances à long terme, minimisant les temps d'arrêt et les besoins de maintenance. - Gestion complète du réseau
La prise en charge d'un large éventail de protocoles de gestion à distance, notamment CLI, DHCP, HTTP, HTTPS et SNMP, permet une gestion souple et efficace de l'infrastructure réseau.
Points forts
- 48 connecteurs RJ-45 pour des vitesses multi-Gigabit Ethernet jusqu'à 10G
- 4 ports 10 Gigabit SFP+ pour des connexions réseau à haut débit
- Sécurité avancée avec RADIUS, TACACS+, MD5 et cryptage SSL
- Taux de transfert élevé de 166,65 Mpps et capacité de commutation de 224 Gbps
- Prise en charge de nombreux protocoles de gestion à distance pour une administration efficace du réseau
Mémoire flash
Taille installée
512.0000 Mo
Performances
Performances
Taux de transfert (paquets de 64 octets): 166.65 Mpps, X657921
Ports
Qté
32
Type
10/100/1000 (PoE+)
Ports (2ème)
Qté
16
Type
2.5G (PoE+)
Ports (3ème)
Qté
4
Type
10 Gigabit SFP+
Processeur
Fabricant
ARM
Fréquence d'horloge
1.4000 GHz
Ram
Technologie
DDR4 SDRAM
Taille installée
1.0000 Go
Réseaux
Type
Commutateur
Protocole de gestion à distance
SNMP, RMON, ICMP, DHCP, HTTPS, RADIUS, Syslog, TFTP, SSH, SSH-2, CLI, Telnet, SNMP 3, SNMP 2c, SCP, HTTP
Normes de conformité
IEEE 802.3, IEEE 802.3u, IEEE 802.3z, IEEE 802.1D, IEEE 802.1Q, IEEE 802.3ab, IEEE 802.1p, IEEE 802.3an, IEEE 802.3at, IEEE 802.3az, IEEE 802.3af, IEEE 802.3x, IEEE 802.3ad (LACP), IEEE 802.1w, IEEE 802.1x, IEEE 802.3ae, IEEE 802.1s
Nombre de ports
48
Indicateurs d'état
Système, PoE, Lien/activité/vitesse
Caractéristiques
Haute disponibilité, Multicast Storm Control, Unicast Storm Control, Zero-Touch Deployment, Détection de la longueur de câble, Authentification Web, Programmation de PoE, Systèmes fiables, Routage de niveau 3, Routage dynamique, Support ACL, Address Resolution Protocol, Surveillance automatique VLAN, CPE VLAN, Congestion TCP, Optimisation du trafic iSCSI, Pare-éclats, Intégrité du démarrage, PoE persistant, Fonctionnement du port en fonction du temps, Prise en charge MSTP, QoS, PVST+, LACP, GARP, GVRP, ToS, SCP, SCT, SSD, UDP, Protection DoS, WRR, Prévention du blocage de l'HoL, LAG, RPVST+, DAD, LLDP, Path MTU discovery, Prise en charge du STP, Gestion CLI, IPMB, NDP, RSTP, PVE, MVR, TPID, UDLD, DAI, RSPAN, sFlow, DHCP snooping, Serveur DHCP, Snooping MLD, Bouton de réinitialisation, STP Root Guard, Relais DHCP, Port Security, Client DHCP, Proxy IGMP, Prise en charge de BOOTP, Prise en charge de VLAN sur protocole, Storm Control, Prise en charge du réseau local (LAN) virtuel, Proxy MLD, Protection de la source IP, Inspection ARP, IGMP snooping, Protection contre les attaques de Déni de Service, Mise en miroir des ports, Authentification d'adresse MAC, Interrogateur IGMP, Prise en charge DiffServ, Miroir VLAN, Client DNS, 1 ventilateur, Gestion VLAN, LLDP-MED, Private VLAN, Garde RA, Guest VLAN, Garde boucle STP, Ethernet économe en énergie (EEE), DSCP based CoS, MAC based VLAN, Détection de bouclage, Serveur Telnet, Client Telnet, Contrôle de la tempête de Broadcast, Unknown Storm Control, BPDU Guard, Garde de publicité pour routeur, Guarde DHCPv6, Tunnel Q-in-Q, Double pile IPv4 et IPv6
Protocole de Routage
Routage à base de règles (PBR), MLDv2, MLD, CIDR, RIP-2, IGMPv2, IGMP, Routage IP statique, IGMPv3, MSTP, RSTP, STP
Taille de la table d'adresses MAC
16 000 entrées
Empilable
Empilable
Nombre maximum d'unités dans une pile
8
Sous-catégorie
Concentrateurs et commutateurs réseau
Power Over Ethernet (PoE)
PoE+
Commutation avancée
Couche 3
Gérable
Oui
Format
Montable sur rack
Sous-type
10 Gigabit Ethernet
Support de cadre Jumbo
9000 octets
Budget PoE
370.0000 W
Synchronization
Manufacturer’s part number
C1300-48MGP-4X-RF
The product brand
CISCO
Short description
Refurb/Ctlyst130016-prt2.5GE 32-prtGE