Autre
sku
P4142336
Général
ID
26682271
Nom du produit
Zyxel DX3301-T0
Info
Starred values (*) will be overwritten at the next product update. You can prevent this by disabling 1WS updates for this product using the attribute above.
Titre du produit
Modem ADSL Wi-Fi 6 professionnel Zyxel DX3301-T0 DE01V1F
Libellé
Zyxel DX3301-T0 - Système Wi-Fi - (routeur) - MPro Mesh Solutions - modem ADSL 1GbE - Wi-Fi 6 - Bi-bande - adaptateur de téléphone VoIP
Référence fabricant
DX3301-T0-DE01V1F
Libellé court
Zyxel DX3301-T0 - système Wi-Fi - modem ADSL - Wi-Fi 6 - de bureau
Périphérique d'alimentation
Type
Adaptateur secteur externe
Dimensions et poids
Largeur
22.0000 cm
Profondeur
3.5000 cm
Hauteur
15.3000 cm
Poids
387.0000 g
Capacité
Capacité
Nombre maximum de SSI configurés: 4
Caractéristiques du câble
Câbles inclus
1 x câble réseau, 1 x câble de téléphone
Caractéristiques d’environnement
Température minimale de fonctionnement
0.0000 °C
Température maximale de fonctionnement
40.0000 °C
Taux d'humidité en fonctionnement
10 - 90 % (sans condensation)
Divers
Catégorie de couleur
Blanc
En-tête
Gamme de produits
Zyxel
Modèle
DX3301-T0
Kits pays
Allemagne
Marque
ZyXEL
Fabricant
Zyxel
Quantité emballée
1
Interface fournie
Interfaces
WAN: 1 x 10Base-T/100Base-TX/1000Base-T - RJ-45, LAN: 4 x 10Base-T/100Base-TX/1000Base-T - RJ-45, USB 2.0: 1 x USB de type A 4 broches, Ligne téléphonique: 2 x FXS - RJ-11, 1 x DSL - RJ-11
Modem
Type
Modem ADSL
Protocoles et spécifications
ITU G.992.3, ITU G.992.5, ITU G.993.1, ITU G.993.2, ITU G.992.1 (G.DMT), ITU G.992.2 (G.Lite), ITU-T G.vectoring
Potocole de signal numérique
ADSL2, ADSL2+, ADSL, VDSL2, VDSL
Réseaux
Type
Système Wi-Fi
Technologie de connectivité
Sans fil, Filaire
Protocole de liaison de données
Ethernet, Fast Ethernet, Gigabit Ethernet, IEEE 802.11ax (Wi-Fi 6), IEEE 802.11n, IEEE 802.11ac, IEEE 802.11b, IEEE 802.11a, IEEE 802.11g
Protocole réseau / transport
TCP/IP, IPv4, IPv6, DHCP, DDNS, PPPoE, PPPoA
Protocole de gestion à distance
SNMP, TR-069, TR-181 i2
Normes de conformité
IEEE 802.1Q, ANSI T1.413
Indicateurs d'état
Alimentation, Téléphone, WAN, LAN, WPS, Internet, 5 GHz, 2.4 GHz
Caractéristiques
Orthogonal Frequency Division Multiple Access (OFDMA), Bouton WPS, EasyMesh, Interactive Voice Response (IVR), Bouton marche/arrêt Wi-Fi, Gestion de la puissance de sortie sans fil, Blocage du trafic intra-BSS, VLAN basé sur les tags/étiquettes, Mise en correspondance entre les ports VLAN et ETP, VLAN ponté/routé, Routage des politiques IP, NAT multi-multiforme, Mise à jour à distance du micrologiciel, Prise en charge NAT, Prise en charge du Wi-Fi Multimedia (WMM), Auto Channel Select (ACS), Quality of Service (QoS), Wi-Fi Protected Setup (WPS), Liaison IPSec, Serveur DHCP, Redirection de port, Bouton de réinitialisation, Relais DHCP, Client DHCP, Double flux (2x2), Denial of Service (DoS), Proxy IGMP, Type of Service (ToS), Technologie MU-MIMO, Technologie beamforming, Wireless Scheduler, Stateful Packet Inspection (SPI), Blocage ICMP, Filtrage par adresse MAC
Protocole de Routage
IGMPv2, IGMP
Commutateur intégré
Commutateur 4 ports
Protocole sans fil
802.11a/b/g/n/ac/ax
Format
De bureau
Nombre de ports WAN
1
Fonctionnalités clés
Port USB, Pare-feu, Support VPN
Bandes Wifi
2,4 Ghz/5 Ghz
Classification Wi-Fi
AX1800
Composants du système Wi-Fi
Routeur
Réseautage maillé
MPro Mesh Solutions
Génération Wi-Fi
Wi-Fi 6
Téléphonie ip
Protocoles VoIP
RTCP, RTP, SDP, SIP v2
Codecs vocaux
G.711a-law, G.711µ-law, G.726, G.722, G.729
VoIP
Oui
Fonctionnalité VoIP
Adaptateur de téléphone VoIP
Interfaces de téléphonie
2 téléphones (FXS)
Caractéristiques de la téléphonie IP
DTMF hors de la portée de la bande, Support RFC 2327, Planificateur de cadran, Support RFC 1889, Support RFC 1890, Détection DTMF, Gestion de la bande passante IP, Répertoire téléphonique, T.38 FAX, Détection du crochet, du décrochage et du flash, Génération de bruit de confort, Détection d'activité vocale, Annulation d'écho (G. 168), Renvoi automatique, Identification de l'appelant, Appel en attente, Détection fax/modem automatique et fonction pass-through, Transfert d'appel, Mode Dynamic Jitter Buffer, Conférence à 3 voies, Support de la fonction ne pas déranger (DND), Support RFC 3261, Call Hold/Retrieve, DTMF dans la bande