Autre
sku
PS0031797
Général
ID
28285446
Nom du produit
TP-Link Omada Pro S4500-8GP V1.6
Info
Starred values (*) will be overwritten at the next product update. You can prevent this by disabling 1WS updates for this product using the attribute above.
Titre du produit
TP-Link Omada Pro S4500-8GP V1.6 - commutateur - 8 ports - intelligent
Libellé
TP-Link Omada Pro S4500-8GP V1.6 - Commutateur - intelligent - 8 x 10/100/1000 - de bureau, fixation murale - PoE+ (62 W)
Référence fabricant
S4500-8GP V1.60
Libellé court
TP-Link Omada Pro S4500-8GP V1.6 - commutateur - 8 ports - intelligent
Périphérique d'alimentation
Tension requise
K1233298_U00058
Courant de sortie
1.3100 A
Type
Adaptateur secteur externe
Dimensions et poids
Largeur
20.9000 cm
Profondeur
12.6000 cm
Hauteur
2.6000 cm
Capacité
Capacité
Adresses MAC par port: jusqu'à 64, Interfaces IPv4: 16, Routes statiques: 32, Groupes VLAN: 4000, X720730, X909896, X914115, X954046, X954047
Caractéristiques d’environnement
Température minimale de fonctionnement
0.0000 °C
Température maximale de fonctionnement
40.0000 °C
Température de stockage mini
-40.0000 °C
Température de stockage maxi
70.0000 °C
Taux d'humidité en fonctionnement
10 - 90% RH (non-condensing)
Taux d'humidité pour le stockage
5 - 90% RH (non-condensing)
Divers
Normes de conformité
FCC, IEEE 802.3u, IEEE 802.3z, RoHS, IEEE 802.3ab, IEEE 802.3x, 802.3at, RFC2618, K1611955, RFC1213, RFC1493, RFC1757, RFC2674, IEEE 802.3af, IEEE 802.1Q, RFC2925, IEEE 802.1x, IEEE 802.3ae, IEEE 802.1p
Méthode d'authentification
Secure Shell (SSH), RADIUS, Secure Shell v.2 (SSH2)
Accessoires inclus
Cordon d'alimentation, Pieds en caoutchouc
Catégorie de couleur
Argent
En-tête
Gamme de produits
TP-Link Omada Pro
Modèle
S4500-8GP V1.6
Marque
TP-Link
Fabricant
TP-Link
Quantité emballée
1
Interface fournie
Interfaces
4 x 10/100/1000 Base-T (PoE+) RJ-45 30 W, X914178
Marketing
Description du produit
Le TP-Link Omada Pro S4500-8GP V1.6 est un commutateur haute performance conçu pour répondre aux exigences des réseaux modernes. Grâce à ses fonctions de sécurité robustes, notamment l'authentification 802.1x, l'inspection ARP et l'AAA, il garantit un environnement réseau sécurisé. L'appareil prend en charge un large éventail de protocoles de gestion à distance, offrant ainsi des capacités complètes de contrôle et de surveillance. Sa capacité de commutation élevée de 16 Gbps et son taux de transfert de paquets de 11,90 Mpps lui permettent de gérer facilement d'importants volumes de trafic, garantissant ainsi une transmission de données fluide. En outre, la prise en charge PoE+ du commutateur et un budget PoE total de 62 W permettent d'alimenter les périphériques connectés directement via les câbles réseau, ce qui simplifie l'infrastructure. Qu'il soit déployé sur un bureau ou monté sur un mur, le TP-Link Omada Pro S4500-8GP V1.6 s'adapte à divers environnements d'installation, ce qui en fait un choix polyvalent pour n'importe quel réseau.
Caractéristiques du produit
- Gestion efficace
Grâce à la prise en charge de divers protocoles de gestion à distance (CLI, DHCP, HTTP, HTTPS, SNMP, etc.), ce commutateur offre des fonctionnalités complètes de contrôle et de surveillance, garantissant une gestion efficace du réseau. - Fonctions de sécurité robustes
Avec l'authentification 802.1x, l'inspection ARP et l'authentification, l'autorisation et la comptabilité (AAA), le TP-Link Omada Pro S4500-8GP V1.6 fournit un environnement réseau sécurisé, protégeant contre les accès non autorisés et les menaces. - Réseau à haute capacité
Avec une capacité de commutation de 16 Gbps et un taux de transfert de paquets de 11,90 Mpps, ce switch est conçu pour gérer des volumes élevés de trafic, assurant une transmission fluide des données sur le réseau. - Prise en charge PoE avancée
Grâce à la prise en charge PoE+ et à un budget PoE total de 62 W, cet appareil peut alimenter les périphériques connectés tels que les caméras IP et les téléphones VoIP, ce qui simplifie l'infrastructure du réseau en réduisant le besoin de câbles d'alimentation supplémentaires. - Options d'installation polyvalentes
Le TP-Link Omada Pro S4500-8GP V1.6 est conçu pour la flexibilité, prenant en charge les facteurs de forme de bureau et de montage mural, ce qui le rend adapté à divers scénarios de déploiement.
Points forts
- Prend en charge des protocoles complets de gestion à distance pour un contrôle efficace du réseau
- Inclut des fonctions de sécurité avancées telles que l'authentification 802.1x et l'inspection ARP
- Capacité de commutation de 16 Gbps et taux de transfert de paquets de 11,90 Mpps pour la gestion de gros volumes de trafic
- Prise en charge du PoE+ avec un budget de 62 W pour alimenter les périphériques connectés
- Installation flexible avec des facteurs de forme de bureau et de montage mural
Mémoire flash
Taille installée
32.0000 Mo
Performances
Performances
Taux de transfert des paquets: 11.90 Mpps, Capacité de commutation: 16 Gbps, X949502
Ports
Qté
8
Type
10/100/1000
Ram
Taille installée
256.0000 Mo
Réseaux
Type
Commutateur
Protocole de gestion à distance
SNMP 1, RMON 1, RMON 2, RMON 3, RMON 9, RMON, DHCP, HTTPS, RADIUS, MIB, TFTP, SSH, SSH-2, CLI, Telnet, SNMP 3, SNMP 2c, HTTP
Normes de conformité
IEEE 802.3u, IEEE 802.3i, IEEE 802.1D, IEEE 802.1Q, IEEE 802.3ab, IEEE 802.1p, IEEE 802.3at, IEEE 802.3af, IEEE 802.3x, IEEE 802.3ad (LACP), IEEE 802.1w, IEEE 802.1x, IEEE 802.1s
Nombre de ports
8
Indicateurs d'état
Alimentation, PoE max, Système, PoE, Liaison/activité
Caractéristiques
Multicast Storm Control, Unicast Storm Control, Client DHCPv6, Fureteur DHCPv4, Support HTTPS, Portail de gestion d'IUG web, One-to-Many, Un à un, K1538666, Gestion par interface de ligne de commande (CLI), DHCP snooping, Quality of Service (QoS), Fonction de diagnostic de câble, Contrôle de la bande passante, Prise en charge du Protocole DLDP (Device Link Detection Protocol), Prise en charge IPv4, Sans ventilateur, Prise en charge LACP, Protocole de contrôle de l'agrégation de liens (LACP), Isolation des ports, Strict Priority (SP), Authentification 802.1x, Prise en charge SNMP, Auto-négociation, Journal de système, Inspection ARP, Auto-uplink (MDI/MDI-X auto), Limite de vitesse, Mise en miroir des ports, Authentication, Authorization and Accounting (AAA), Guest VLAN, Zero-touch provisioning (ZTP), BPDU Filter, Round Robin pondéré (WRR), Détection de bouclage, Stockage et retransmission, Contrôle de la tempête de Broadcast, Filtrage DHCP, Prise en charge d'IPv6
Protocole de Routage
MLD, MSTP, RSTP, STP
Taille de la table d'adresses MAC
8 000 entrées
Sous-catégorie
Concentrateurs et commutateurs réseau
Power Over Ethernet (PoE)
PoE+
Gérable
Oui
Format
De bureau, Fixation murale
Sous-type
Gigabit Ethernet
Support de cadre Jumbo
9KB
Budget PoE
62.0000 W
Intelligent
Oui
Synchronization
Manufacturer’s part number
S4500-8G
The product brand
TP-LINK
Short description
TP-LINK S4500-8G Omada Pro 8-Port Gigabit Smart Switch