Autre
sku
PS0031798
Général
ID
28285447
Nom du produit
TP-Link Omada Pro S4500-8GP2F V1.6
Info
Starred values (*) will be overwritten at the next product update. You can prevent this by disabling 1WS updates for this product using the attribute above.
Titre du produit
TP-Link Omada Pro S4500-8GP2F V1.6 - commutateur - 8 ports - intelligent
Libellé
TP-Link Omada Pro S4500-8GP2F V1.6 - Commutateur - intelligent - 8 x 10/100/1000 + 2 x Gigabit SFP - de bureau, fixation murale - PoE+ (61 W)
Référence fabricant
S4500-8GP2F V1.60
Libellé court
TP-Link Omada Pro S4500-8GP2F V1.6 - commutateur - 8 ports - intelligent
Périphérique d'alimentation
Tension requise
K1233298_U00058
Courant de sortie
1.3100 A
Type
Adaptateur secteur externe
Dimensions et poids
Largeur
20.9000 cm
Profondeur
12.6000 cm
Hauteur
2.6000 cm
Capacité
Capacité
Adresses MAC par port: jusqu'à 64, Interfaces IPv4: 16, Routes statiques: 32, Groupes VLAN: 4000, X720730, X909896, X914115, X954046, X954047
Caractéristiques d’environnement
Température minimale de fonctionnement
0.0000 °C
Température maximale de fonctionnement
40.0000 °C
Température de stockage mini
-40.0000 °C
Température de stockage maxi
70.0000 °C
Taux d'humidité en fonctionnement
10 - 90% RH (non-condensing)
Taux d'humidité pour le stockage
5 - 90% RH (non-condensing)
Divers
Normes de conformité
FCC, IEEE 802.3u, IEEE 802.3z, RoHS, IEEE 802.3ab, IEEE 802.3x, 802.3at, RFC2618, K1611955, RFC1213, RFC1493, RFC1757, RFC2674, IEEE 802.3af, IEEE 802.1Q, RFC2925, IEEE 802.1x, IEEE 802.3ae, IEEE 802.1p
Méthode d'authentification
Secure Shell (SSH), RADIUS, Secure Shell v.2 (SSH2)
Accessoires inclus
Cordon d'alimentation, Pieds en caoutchouc
Catégorie de couleur
Argent
En-tête
Gamme de produits
TP-Link Omada Pro
Modèle
S4500-8GP2F V1.6
Marque
TP-Link
Fabricant
TP-Link
Quantité emballée
1
Interface fournie
Interfaces
8 x 10/100/1000 Base-T (PoE+) RJ-45 30 W
Marketing
Description du produit
Le TP-Link Omada Pro S4500-8GP2F V1.6 est un commutateur haute performance conçu pour répondre aux besoins des entreprises modernes. Avec 8 ports PoE+ et un budget PoE total de 61 W, il peut alimenter une variété d'appareils tout en réduisant l'encombrement des câbles. En outre, 2 ports Gigabit SFP offrent des options de connectivité fibre à haut débit. Ce switch est équipé de fonctions de sécurité robustes, notamment l'authentification 802.1x et le snooping DHCP, pour protéger contre les accès non autorisés et garantir un environnement réseau sécurisé. Les protocoles de gestion de réseau avancés tels que CLI, SNMP et RMON sont pris en charge, ce qui permet une surveillance et une gestion efficaces du réseau. Sa conception sans ventilateur garantit un fonctionnement silencieux, ce qui permet de l'utiliser dans n'importe quel environnement. Que ce soit pour un petit bureau ou une grande entreprise, le TP-Link Omada Pro S4500-8GP2F V1.6 fournit une solution réseau fiable, sécurisée et facile à gérer.
Caractéristiques du produit
- Connectivité améliorée
Avec 8 ports 10/100/1000 Base-T (PoE+) et 2 ports Gigabit SFP, le TP-Link Omada Pro S4500-8GP2F V1.6 offre des options de connectivité polyvalentes pour une large gamme d'appareils, garantissant un transfert de données à grande vitesse et des performances réseau fiables. - Fonctions de sécurité robustes
Ce switch est équipé de fonctions de sécurité avancées telles que l'authentification 802.1x, l'inspection ARP et le snooping DHCP. Ces mesures protègent contre les accès non autorisés et garantissent un environnement réseau sécurisé. - Gestion efficace du réseau
Doté d'une suite complète de protocoles de gestion, y compris CLI, SNMP et RMON, le TP-Link Omada Pro S4500-8GP2F V1.6 permet une surveillance et une gestion efficaces du réseau, garantissant des performances optimales. - Prise en charge de l'alimentation par Ethernet Plus (PoE+)
Avec un budget PoE total de 61 W et une prise en charge jusqu'à 30 W par port, ce switch peut alimenter des périphériques PoE+ tels que des caméras IP et des téléphones VoIP, ce qui simplifie le déploiement et réduit l'encombrement des câbles. - Conception durable et flexible
Conçu pour les installations de bureau et les installations murales, ce commutateur sans ventilateur fonctionne silencieusement et résiste à des températures de fonctionnement comprises entre 0 °C et 40 °C, ce qui lui permet de s'adapter à une grande variété d'environnements.
Points forts
- 8 ports PoE+ avec un budget de 61 W pour une alimentation flexible des périphériques
- 2 ports Gigabit SFP pour des connexions fibre à haut débit
- Fonctions de sécurité complètes incluant l'authentification 802.1x et le snooping DHCP
- Prise en charge des protocoles de gestion de réseau avancés pour une surveillance efficace
- Conception sans ventilateur pour un fonctionnement silencieux et des options d'installation flexibles
Mémoire flash
Taille installée
32.0000 Mo
Performances
Performances
Capacité de commutation: 20 Gbps, X824853, X949502
Ports
Qté
8
Type
10/100/1000
Ports (2ème)
Qté
2
Type
Gigabit SFP
Ram
Taille installée
256.0000 Mo
Réseaux
Type
Commutateur
Protocole de gestion à distance
SNMP 1, RMON 1, RMON 2, RMON 3, RMON 9, RMON, DHCP, HTTPS, RADIUS, MIB, TFTP, SSH, SSH-2, CLI, Telnet, SNMP 3, SNMP 2c, HTTP
Normes de conformité
IEEE 802.3u, IEEE 802.3i, IEEE 802.3z, IEEE 802.1D, IEEE 802.1Q, IEEE 802.3ab, IEEE 802.1p, IEEE 802.3at, IEEE 802.3az, IEEE 802.3af, IEEE 802.3x, IEEE 802.3ad (LACP), IEEE 802.1w, IEEE 802.1x, IEEE 802.1s
Nombre de ports
8
Indicateurs d'état
Alimentation, PoE max, Système, PoE, Liaison/activité, SFP
Caractéristiques
Multicast Storm Control, Unicast Storm Control, Client DHCPv6, Fureteur DHCPv4, Support HTTPS, Portail de gestion d'IUG web, One-to-Many, Un à un, K1538666, Gestion par interface de ligne de commande (CLI), DHCP snooping, Quality of Service (QoS), Fonction de diagnostic de câble, Contrôle de la bande passante, Prise en charge du Protocole DLDP (Device Link Detection Protocol), Prise en charge IPv4, Sans ventilateur, Prise en charge LACP, Protocole de contrôle de l'agrégation de liens (LACP), Isolation des ports, Strict Priority (SP), Authentification 802.1x, Prise en charge SNMP, Auto-négociation, Journal de système, Inspection ARP, Auto-uplink (MDI/MDI-X auto), Limite de vitesse, Mise en miroir des ports, Authentication, Authorization and Accounting (AAA), Guest VLAN, Zero-touch provisioning (ZTP), BPDU Filter, Round Robin pondéré (WRR), Détection de bouclage, Stockage et retransmission, Contrôle de la tempête de Broadcast, Filtrage DHCP, Prise en charge d'IPv6
Protocole de Routage
MLD, MSTP, RSTP, STP
Taille de la table d'adresses MAC
8 000 entrées
Sous-catégorie
Concentrateurs et commutateurs réseau
Power Over Ethernet (PoE)
PoE+
Gérable
Oui
Format
De bureau, Fixation murale
Sous-type
Gigabit Ethernet
Support de cadre Jumbo
9KB
Budget PoE
61.0000 W
Intelligent
Oui
Synchronization
Manufacturer’s part number
S4500-8GP2F
The product brand
TP-LINK
Short description
TP-LINK S4500-8GP2F Omada Pro 8-Port PoE+ Gigabit Smart Switch with 2 SFP Slots