Autre
sku
PS0032281
Général
ID
28285448
Nom du produit
TP-Link Omada Pro S5500-16XF V1.6
Info
Starred values (*) will be overwritten at the next product update. You can prevent this by disabling 1WS updates for this product using the attribute above.
Titre du produit
TP-Link Omada Pro S5500-16XF V1.6 - commutateur - 16 ports - Géré - Montable sur rack
Libellé
TP-Link Omada Pro S5500-16XF V1.6 - Commutateur - Géré - 16 x 10 Gigabit SFP+ - Montable sur rack
Référence fabricant
S5500-16XF V1.6
Libellé court
TP-Link Omada Pro S5500-16XF V1.6 - commutateur - 16 ports - Géré - Montable sur rack
Périphérique d'alimentation
Tension requise
CA 100-240
Fréquence requise
50/60
Nombre installé
2
Alimentation redondante
Oui
Type
Alimentation électrique interne
Dimensions et poids
Largeur
44.0000 cm
Profondeur
22.0000 cm
Hauteur
4.4000 cm
Capacité
Capacité
Routes statiques: 48, Entrées de filtrage multidiffusion de couche 2 par profil: 16, Adresses MAC par port: jusqu'à 64, Interfaces IPv4: 16, Filtres multidiffusion: 256, Entrées de protection de source IPv6: 100, Entrées de protection de source IPv4: 100, X1184885, Entrées ARP: 512, Groupes VLAN: 4000, X720730, X909896, X914115, X916876
Caractéristiques d’environnement
Température minimale de fonctionnement
0.0000 °C
Température maximale de fonctionnement
45.0000 °C
Température de stockage mini
-40.0000 °C
Température de stockage maxi
70.0000 °C
Taux d'humidité en fonctionnement
10 - 90% RH (non-condensing)
Taux d'humidité pour le stockage
5 - 90% RH (non-condensing)
Divers
Normes de conformité
FCC, IEEE 802.3z, RoHS, IEEE 802.3x, RFC2233, RFC2618, K1611955, RFC2819, RFC1213, RFC1493, RFC2674, IEEE 802.1Q, RFC1643, RFC2925, IEEE 802.3ae, IEEE 802.1p
Méthode d'authentification
Secure Shell (SSH), RADIUS, TACACS+, Secure Shell v.2 (SSH2)
Accessoires inclus
Pieds en caoutchouc, Kit de fixation pour rack, 2 x cordons d'alimentation
Catégorie de couleur
Argent
En-tête
Gamme de produits
TP-Link Omada Pro
Modèle
S5500-16XF V1.6
Marque
TP-Link
Fabricant
TP-Link
Quantité emballée
1
Interface fournie
Interfaces
X793270, X886984, X893678
Mémoire flash
Taille installée
32.0000 Mo
Performances
Performances
X1102790, X632544
Ports
Qté
16
Type
10 Gigabit SFP+
Ram
Taille installée
256.0000 Mo
Réseaux
Type
Commutateur
Protocole de gestion à distance
SNMP 1, RMON 1, RMON 2, RMON 3, RMON 9, RMON, DHCP, HTTPS, TACACS+, RADIUS, MIB, TFTP, CLI, Telnet, SNMP 3, SNMP 2c, SNMP 6, SSH 6, HTTP, OAM
Normes de conformité
IEEE 802.3z, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.3x, IEEE 802.3ad (LACP), IEEE 802.3ae, IEEE 802.1s, IEEE 802.3ah
Nombre de ports
16
Indicateurs d'état
Alimentation 1, Alimentation 2, Système, Ventilateur
Caractéristiques
Multicast Storm Control, Unicast Storm Control, Client DHCPv6, Fureteur DHCPv4, Support HTTPS, Portail de gestion d'IUG web, One-to-Many, Un à un, K1538666, Gestion par interface de ligne de commande (CLI), sFlow, DHCP snooping, Quality of Service (QoS), Fonction de diagnostic de câble, Contrôle de la bande passante, Prise en charge du Protocole DLDP (Device Link Detection Protocol), Prise en charge IPv4, Prise en charge LACP, Prise en charge LLDP, Protocole de contrôle de l'agrégation de liens (LACP), Isolation des ports, Strict Priority (SP), Authentification 802.1x, Prise en charge SNMP, Ethernet Ring Protection Switching (ERPS), Journal de système, Inspection ARP, Limite de vitesse, Mise en miroir des ports, Authentication, Authorization and Accounting (AAA), LLDP-MED, Guest VLAN, Zero-touch provisioning (ZTP), BPDU Filter, Round Robin pondéré (WRR), Head-of-line (HOL) Blocking Prevention, Détection de bouclage, Stockage et retransmission, Contrôle de la tempête de Broadcast, Support de planification des files d'attente, Filtrage DHCP, Prise en charge d'IPv6
Protocole de Routage
MLDv2, MLD, IGMPv2, IGMP, IGMPv3, MSTP, RSTP, STP
Taille de la table d'adresses MAC
32 000 entrées
Sous-catégorie
Concentrateurs et commutateurs réseau
Gérable
Oui
Format
Montable sur rack
Sous-type
10 Gigabit Ethernet
Support de cadre Jumbo
9KB
Synchronization
Manufacturer’s part number
S5500-16XF
The product brand
TP-LINK
Short description
TP-LINK S5500-16XF Omada Pro 16-Port 10GE SFP+ L2+ Managed Switch 16x 10G SFP+ Slots