Autre
sku
PS0032287
Général
ID
28285453
Nom du produit
TP-Link Omada Pro S5500-48GP4XF V1
Info
Starred values (*) will be overwritten at the next product update. You can prevent this by disabling 1WS updates for this product using the attribute above.
Titre du produit
TP-Link Omada Pro S5500-48GP4XF V1 - commutateur - 48 ports - Géré - Montable sur rack
Libellé
TP-Link Omada Pro S5500-48GP4XF V1 - Commutateur - C2+ - Géré - 48 x 10/100/1000 + 4 x 10 Gigabit SFP+ - Montable sur rack - PoE+ (500 W)
Référence fabricant
S5500-48GP4XF V1
Libellé court
TP-Link Omada Pro S5500-48GP4XF V1 - commutateur - 48 ports - Géré - Montable sur rack
Périphérique d'alimentation
Tension requise
CA 100-240
Fréquence requise
50/60
Type
Alimentation électrique interne
Dimensions et poids
Largeur
44.0000 cm
Profondeur
33.0000 cm
Hauteur
4.4000 cm
Capacité
Capacité
Routes statiques: 48, Entrées de filtrage multidiffusion de couche 2 par profil: 16, Adresses MAC par port: jusqu'à 64, Interfaces IPv4: 16, Filtres multidiffusion: 256, Entrées de protection de source IPv6: 100, Entrées de protection de source IPv4: 100, Entrées ARP: 512, Groupes VLAN: 4000, X720730, X909896, X914115, X916876
Caractéristiques d’environnement
Température minimale de fonctionnement
0.0000 °C
Température maximale de fonctionnement
45.0000 °C
Température de stockage mini
-40.0000 °C
Température de stockage maxi
70.0000 °C
Taux d'humidité en fonctionnement
10 - 90% RH (non-condensing)
Taux d'humidité pour le stockage
5 - 90% RH (non-condensing)
Châssis
Appareils intégrés
3 x ventilateurs
Divers
Normes de conformité
FCC, IEEE 802.3u, IEEE 802.3z, RoHS, IEEE 802.3ab, IEEE 802.3x, 802.3at, RFC2233, RFC2618, K1611955, RFC2819, RFC1213, RFC1493, RFC2674, IEEE 802.3af, IEEE 802.3at, IEEE 802.1Q, RFC1643, RFC2925, IEEE 802.3ae, IEEE 802.1p
Méthode d'authentification
Secure Shell (SSH), RADIUS, TACACS+, Secure Shell v.2 (SSH2)
Accessoires inclus
Cordon d'alimentation, Pieds en caoutchouc, Kit de fixation pour rack
Catégorie de couleur
Argent
En-tête
Gamme de produits
TP-Link Omada Pro
Modèle
S5500-48GP4XF V1
Marque
TP-Link
Fabricant
TP-Link
Quantité emballée
1
Interface fournie
Interfaces
X1114882, X793270, X886984, X888382
Marketing
Description du produit
Le TP-Link Omada Pro S5500-48GP4XF V1 est un commutateur rackable de grande capacité conçu pour répondre aux exigences des entreprises modernes. Avec 48 ports PoE+ et 4 ports SFP+, il offre des options de connectivité étendues pour une variété d'appareils, garantissant une performance réseau à grande vitesse. Ce switch est équipé de fonctions de sécurité avancées, notamment de multiples méthodes et protocoles d'authentification pour protéger votre réseau contre les accès non autorisés. Ses fonctions complètes de gestion à distance permettent une configuration et une maintenance efficaces du réseau, tandis que sa capacité de commutation élevée et son taux de transfert de paquets garantissent une transmission fluide des données. Conçu pour fonctionner de manière fiable dans diverses conditions environnementales, le TP-Link Omada Pro S5500-48GP4XF V1 est la solution idéale pour les entreprises qui recherchent une solution réseau sécurisée, gérable et performante.
Caractéristiques du produit
- Connectivité améliorée
Avec 48 ports PoE+ 10/100/1000 Base-T et 4 ports SFP+ 10 Gbit LAN, le TP-Link Omada Pro S5500-48GP4XF V1 offre une large gamme d'options de connexion pour divers périphériques et exigences de réseau à haut débit. - Fonctions de sécurité robustes
Ce switch prend en charge plusieurs méthodes d'authentification, notamment RADIUS, Secure Shell (SSH) et TACACS+, ainsi que des fonctions avancées telles que l'authentification 802.1x, l'inspection ARP et le snooping DHCP, garantissant ainsi un environnement réseau sécurisé. - Gestion complète du réseau
Gérable via CLI, HTTP, HTTPS et SNMP, entre autres, l'appareil offre un contrôle étendu sur le réseau. Des fonctionnalités telles que Zero-touch provisioning (ZTP), Quality of Service (QoS) et sFlow permettent une configuration et une maintenance efficaces du réseau. - Haute performance
Avec une capacité de commutation de 176 Gbps et un taux de transfert de paquets de 130,94 Mpps, le TP-Link Omada Pro S5500-48GP4XF V1 assure une transmission de données fluide et une connectivité à haut débit pour tous les appareils connectés. - Durable et fiable
Conçu dans un format rackable et équipé de 3 ventilateurs intégrés, ce switch fonctionne dans une large gamme de températures et de niveaux d'humidité, garantissant des performances fiables dans diverses conditions environnementales.
Points forts
- 48 ports PoE+ et 4 ports SFP+ pour des options de connectivité polyvalentes
- Prise en charge de protocoles de sécurité avancés, notamment RADIUS, SSH et TACACS+
- Capacités complètes de gestion à distance via divers protocoles
- Capacité de commutation élevée de 176 Gbps pour un traitement efficace des données
- Fonctionne de manière fiable dans un large éventail de conditions environnementales
Mémoire flash
Taille installée
32.0000 Mo
Performances
Performances
Taux de transfert des paquets: 130,94 Mpps, Capacité de commutation: 176 Gbps, X917251
Ports
Qté
48
Type
10/100/1000
Ports (2ème)
Qté
4
Type
10 Gigabit SFP+
Ram
Taille installée
512.0000 Mo
Réseaux
Type
Commutateur
Protocole de gestion à distance
SNMP 1, RMON 1, RMON 2, RMON 3, RMON 9, RMON, DHCP, HTTPS, TACACS+, RADIUS, MIB, TFTP, CLI, Telnet, SNMP 3, SNMP 2c, SNMP 6, SSH 6, HTTP, OAM
Normes de conformité
IEEE 802.3u, IEEE 802.3i, IEEE 802.3z, IEEE 802.1D, IEEE 802.1Q, IEEE 802.3ab, IEEE 802.1p, IEEE 802.3af, IEEE 802.3x, IEEE 802.3ad (LACP), IEEE 802.3ae, IEEE 802.1s, IEEE 802.3ah
Nombre de ports
48
Indicateurs d'état
Alimentation, Vitesse, PoE max, Système, PoE, Ventilateur
Caractéristiques
Multicast Storm Control, Unicast Storm Control, Client DHCPv6, Fureteur DHCPv4, Support HTTPS, Portail de gestion d'IUG web, One-to-Many, Un à un, K1538666, Gestion par interface de ligne de commande (CLI), sFlow, DHCP snooping, Quality of Service (QoS), Fonction de diagnostic de câble, Contrôle de la bande passante, Prise en charge du Protocole DLDP (Device Link Detection Protocol), Prise en charge IPv4, Prise en charge LACP, Prise en charge LLDP, Protocole de contrôle de l'agrégation de liens (LACP), Isolation des ports, Strict Priority (SP), Authentification 802.1x, Prise en charge SNMP, Ethernet Ring Protection Switching (ERPS), Journal de système, Inspection ARP, Limite de vitesse, Mise en miroir des ports, Authentication, Authorization and Accounting (AAA), LLDP-MED, Guest VLAN, Zero-touch provisioning (ZTP), BPDU Filter, Round Robin pondéré (WRR), Head-of-line (HOL) Blocking Prevention, Détection de bouclage, Stockage et retransmission, Contrôle de la tempête de Broadcast, Support de planification des files d'attente, Filtrage DHCP, Prise en charge d'IPv6
Protocole de Routage
MLDv2, MLD, IGMPv2, IGMP, IGMPv3, MSTP, RSTP, STP
Taille de la table d'adresses MAC
16 000 entrées
Sous-catégorie
Concentrateurs et commutateurs réseau
Power Over Ethernet (PoE)
PoE+
Commutation avancée
Couche 2+
Gérable
Oui
Format
Montable sur rack
Sous-type
10 Gigabit Ethernet
Support de cadre Jumbo
9KB
Budget PoE
500.0000 W
Synchronization
Manufacturer’s part number
S5500-48GP4XF
The product brand
TP-LINK
Short description
TP-LINK S5500-48GP4XF Omada Pro 48-Port PoE+ Gigabit L2+ Managed Switch 4x 10G SFP+ 48x Gigabit PoE+